seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
schliessen | verschieben | lösen | antworten |   neuer Beitrag

AUTHOR Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 1
Adrian1980
Member



Beiträge: 5
Adresse: 85456 Wartenberg
Angemeldet: 12.06.10

Galerie: 1 Bilder

Modell:
Baujahr: 2000
Leistung: 115 PS
MKB:
Geschrieben am 12.06.10 19:04 löschen | edit edit | quote Zitatantwort
Hallo Kollegen,

ich habe seit dem Frühling das Problem, das meine Klimaautomatik defekt ist.
War gleich mal beim neu befüllen, aber das half nichts.
System wurde entleert und neu befüllt.
Danach ging die Suche weiter.
Ich habe festgestellt, das am Kompressor nur 3-4 Volt anliegen. Ist bestimmt nicht normal oder?
Als ich mich heute durch das Menü des Steuergerätes gewälzt habe, ist mir eines total Spanisch vorgekommen.

Bei Zeile 61 Ausblasfühler Mannanströmer °C : zeigt mir das System -5,3 an.

bite helft mir.


Gruß

Adrian


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 2
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 12.06.10 19:05 löschen | edit edit | quote Zitatantwort
Hallo

Hast du mal den Fehlerspeicher auslesen lassen ?

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 3
Adrian1980
Member



Beiträge: 5
Adresse: 85456 Wartenberg
Angemeldet: 12.06.10

Galerie: 1 Bilder

Modell:
Baujahr: 2000
Leistung: 115 PS
MKB:
Geschrieben am 12.06.10 19:15 löschen | edit edit | quote Zitatantwort
Ja, habe ich.
Da stand damal nur der Innenfühler drin (Amaturbrett) und der war auch angesteckt, (ausversehen).
Wurde auch gelöscht, der Fehler.
Jetzt meint der Mechaniker, das ist ein und der selbe Fühler, er kennt sonst keinen anderen. Aber es gibt doch auch noch den Ausblasfühler Fußraum °C zumindest in dem Menü...



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 4
Adrian1980
Member



Beiträge: 5
Adresse: 85456 Wartenberg
Angemeldet: 12.06.10

Galerie: 1 Bilder

Modell:
Baujahr: 2000
Leistung: 115 PS
MKB:
Geschrieben am 12.06.10 20:10 löschen | edit edit | quote Zitatantwort
sorry, meinte der Innenraumfühler war natürlich abgesteckt.
Aber kann mir denn keiner helfen?

Seat-Portal.de Smiley traurig

mfg

Adrian


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 5
Rich89
Member



Beiträge: 25
Adresse: München
Angemeldet: 07.07.09

Galerie: 3 Bilder

Modell:
Baujahr: 2003
Leistung: 105 PS
MKB:
Geschrieben am 13.06.10 01:24 löschen | edit edit | quote Zitatantwort
vielleicht is ja der Fühler defekt aber 3-4 Volt werden auf jedenfall zu wenig sein vielleicht liegt es auch an der Riemenscheibe das die fest ist (also das Kugellager) und deswegen keine Leistung mehr überträgt


Das Auto ist jene technische Erfindung, welche die Anforderungen an die Reaktionsgeschwindigkeit der Fussgaenger betraechtlich gesteigert hat.
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 6
Adrian1980
Member



Beiträge: 5
Adresse: 85456 Wartenberg
Angemeldet: 12.06.10

Galerie: 1 Bilder

Modell:
Baujahr: 2000
Leistung: 115 PS
MKB:
Geschrieben am 13.06.10 11:47 löschen | edit edit | quote Zitatantwort
ja, das der Fühler defekt ist, glaub ich auch. Meine Frage ist aber, wo sitzt der Fühler???
Ich kenne diesen Fühler nicht.
Das mi der Riemenscheibe glaub ich nicht, weil die 12 Volt ja von der Steuerung kommen muss, oder?'
Die Kupplung dreht sich ja leicht mit.


Gruß

Adrian


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 7
Danson €€
Member



Beiträge: 298
Adresse: 04910 Elsterwerda
Angemeldet: 18.09.04

Galerie: 31 Bilder

Modell: BMW E90
Baujahr: 2008
Leistung: 231 PS
MKB: M57...
Geschrieben am 13.06.10 13:06 löschen | edit edit | quote Zitatantwort
Adrian1980 wrote:


Bei Zeile 61 Ausblasfühler Mannanströmer °C : zeigt mir das System -5,3 an.


Zeigt der bei mir auf der Climatronic auch an. Meine funktioniert aber einwandfrei bzw. auch die Klimaanlage.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 8
1M-fan
Member



Beiträge: 405
Adresse: 37619 Bodenwerder
Angemeldet: 05.12.04

Galerie: 1 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 13.06.10 13:07 löschen | edit edit | quote Zitatantwort
also, temp. fühler mannanströmer ist nicht der im armaturenbrett zwischen klimabedienteil und radio.
fühler im mannanströmer haben wir nicht drin.

3-4 Volt am stecker sind nicht normal, da wird die normale bordnetzspannung aufgeschaltet also irgendwas zwischen 12 und 14 volt ca.

hattest du es am abgezogenen stecker gemessen ? ich würde dann auf lüftersteuergerät tippen, bei ebay zwischen 20-40 € auchnochmal die sicherung checken, nr. 25 glaub ich, guck aber nochmal im bordbuch nach.

was du auchnochmal machen kannst, ist direkt 12V auf die magnetkupplung geben. dann müsste der kompressor anspringen, aber bitte vorsichtig, nicht dass du dir was zerschießt.

EDIT: bevor du ebay jetzt eins kaufst, guck genau auf den letzten buchstaben der Teilenummer, da gibts große unterschiede, weil viele änderungen auch je nach motor an dem system gemacht wurden, da gibts bestimmt 10 verschiedene




Editiert von 1M-fan on 13.06.10 13:11
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 9
HitowerV5 €€
Moderator



Beiträge: 5493
Adresse: 81673 München
Angemeldet: 19.09.04

Galerie: 12 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 13.06.10 14:47 löschen | edit edit | quote Zitatantwort
Hi

Sicherungen auf der Batterie alle Korrekt i.O.?
Denn wenn der 2. Lüfter nicht anspringt geht auch nicht die Klima an...

Bei mir war der SIcheurngshalter defekt und verschmorrt...

Gruß
Daniel


Probleme: Wasserverlust an Zusatzpumpe, Klimaanlage defekt und Wassereinbruch in beiden Türen...
Und zu tief für die Tiefgarage liegt er auch Seat-Portal.de Smiley grinsen
User offline offline | http://www.thehitower.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 10
Adrian1980
Member



Beiträge: 5
Adresse: 85456 Wartenberg
Angemeldet: 12.06.10

Galerie: 1 Bilder

Modell:
Baujahr: 2000
Leistung: 115 PS
MKB:
Geschrieben am 13.06.10 23:10 löschen | edit edit | quote Zitatantwort
erstmal danke für die ganzen Tips.
Also die Lüfter laufen beide. Die Sicherungen auf der Batterie sind auch alle i.O
Wird die Klimaanlage über ein Relais angesteuert?

Gruß

Adrian


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 11
1M-fan
Member



Beiträge: 405
Adresse: 37619 Bodenwerder
Angemeldet: 05.12.04

Galerie: 1 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 14.06.10 21:29 löschen | edit edit | quote Zitatantwort
ja, besagtes lüftersteuergerät ist letztendlich ein gehäuse mit mehreren relais, schaltet lüfter und magnetkupplung je nach zustand der div. geber (temp., DrucSeat-Portal.de Smiley küssen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 12
ichbins2222
Member

Beiträge: 35
Adresse: Nähe Dresden
Angemeldet: 09.07.08

Galerie: 1 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB:
Geschrieben am 16.06.10 19:41 löschen | edit edit | quote Zitatantwort
Wo sitzt denn das Lüftersteuergerät?


Seat-Portal.de Smiley grinsen

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 13
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 16.06.10 22:58 löschen | edit edit | quote Zitatantwort
Vorne links am Träger von der Karosserie irgendwo auf Höhe der Batterie.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 14
ichbins2222
Member

Beiträge: 35
Adresse: Nähe Dresden
Angemeldet: 09.07.08

Galerie: 1 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB:
Geschrieben am 17.06.10 20:54 löschen | edit edit | quote Zitatantwort
Wo vorne links? Finde da nur was hinter der Batterie und dort ist lediglich ein Relais drin! Seat-Portal.de Smiley zerknirscht


Seat-Portal.de Smiley grinsen

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 15
1M-fan
Member



Beiträge: 405
Adresse: 37619 Bodenwerder
Angemeldet: 05.12.04

Galerie: 1 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 18.06.10 17:21 löschen | edit edit | quote Zitatantwort
also genaugenommen sitzt es ziemlich genau unter der batterie

sieht so aus : klick


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 16
ichbins2222
Member

Beiträge: 35
Adresse: Nähe Dresden
Angemeldet: 09.07.08

Galerie: 1 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB:
Geschrieben am 19.06.10 10:49 löschen | edit edit | quote Zitatantwort
Ist das nur für die steuerung der Lüfter zuständig? Weil die laufen bei mir beide! Es kommt aber einfach zu wenig Spannung an am Klimakompressor! Seat-Portal.de Smiley fragend


Seat-Portal.de Smiley grinsen

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Defekte Klimaanlage Seitenende | Seitenanfang | Beitrag: 17
1M-fan
Member



Beiträge: 405
Adresse: 37619 Bodenwerder
Angemeldet: 05.12.04

Galerie: 1 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 21.06.10 20:08 löschen | edit edit | quote Zitatantwort
1M-fan wrote:
...schaltet lüfter und magnetkupplung je nach zustand der div. geber (temp., DrucSeat-Portal.de Smiley küssen

Seat-Portal.de Smiley Augen rollen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | lösen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Defekte Klimaanlage
gelesen heute 09:23
[Biete] Toledo 1M Sport Endschalldämpfer
gelesen heute 09:23
16V/et auf VA
gelesen heute 09:23
H junction, rumalaya fort dangers digoxin online liposomes pre-actinic attendance replacement.
gelesen heute 09:23
[Biete] 7Zoll Monitor + Halterung für Lüftung (1M)
gelesen heute 09:22
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Fernbedienung anlernen 1L und 1M
gelesen heute 07:38
Ausbau des Gebläsemotors
gelesen heute 06:58
Türpappen 1M demontieren
gelesen heute 05:36
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 04:44
Elektrische Heckklappen-Entriegelung
gelesen heute 04:44
Seitenanfang