seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
schliessen | verschieben | feststellen | antworten |   neuer Beitrag

AUTHOR Kuriosität Scheibenwischer ... Seitenende | Seitenanfang | Beitrag: 1
ToledoWilli
Member



Beiträge: 162
Adresse: Minden
Angemeldet: 13.03.08

Galerie: 4 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 14.07.11 13:34 löschen | edit edit | quote Zitatantwort
Hey Leute,
seid einiger Zeit hab ich öfters Probleme mit den Scheibenwischern...
Schilderung:
Von jetzt auf gleich hingen die Teile fest, hab dann kurzerhand die Verkleidung abgemacht und mein geliebtes WD40 drauf gebraten und danach tatens die Dinger wieder,
Rund 2 Wochen später und ner dicken Ladung Sonnenschein ging der Ärger wieder los, mitten auf der Autobahn. Am Ziel angekommen hab ich dann einfach im strömenden Regen Pflanzenöl von oben rein laufen lassen, also an der Stelle wo die Wischer befestigt sind, mit rund 2 Minuten mithelfen beim Wischen sind se wieder geflitzt wie sonst was.
Das hielt nun gut 4 Wochen.
Heute habe ich den Kram ausgebaut, also das Gestänge mit dem Motor dran, den Dreck runtergeschrubbt und dann wieder die Gelenke mit WD40 eingesprüht.
Eingebaut, Wischer an und es hakt weiter, also gab ich etwas nachhilfe. Nun geht es wieder einigermaßen.
So nun die kuriosität, ich habe die Spannungen gemessen am Stecker da mit folgendes auffiel in verschiedenen Wischerstellungen.

Intervall: langsam, leichtes haken
Normal: läuft normal, leichtes hängen an den Randbereichen - also kurz vorm Ende
Schnell: 50% der normalen Geschwindigkeit, bleibt kurz vor Ende stehen.
Tippschaltung: läuft normal

Die Spannungen am Stecker (also unbelasteter BetrieSeat-Portal.de Smiley cool liegen bei geschalteter Zündung zwischen 11,5V und 12,5V, Motorbetrieb: 12,5V - 13V.

Mich macht das langsam Wahnsinnig weil ich die Ursache nun nicht eindeutig identifizieren kann.

Jemand Ideen dazu oder Erfahrung?
Bin jedenfalls für jeden Sinngemäßen Beitrag dankbar.

MfG


"Die Intelligenz rennt dir nach, aber du bist schneller!"
"Erst schuf der liebe Gott den Mann, dann schuf er die Frau. Daraufhin tat ihm der Mann leid, und er gab ihm den Tabak."
"Es ist ganz leicht, sich das Rauchen abzugewöhnen: ich habe es schon hundert Mal geschafft."
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kuriosität Scheibenwischer ... Seitenende | Seitenanfang | Beitrag: 2
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 13 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 14.07.11 13:48 löschen | edit edit | quote Zitatantwort
WD40 ist nun nicht wirklich ein Schmiermittel. Daher würd ich sagen, da muss mal richtiges Fett ran. Des Weiteren kann es auch gut möglich sein, dass der Motor nicht mehr will Aufgrund des Alters und der damit verbundenen Abnutzungen der Innereien.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kuriosität Scheibenwischer ... Seitenende | Seitenanfang | Beitrag: 3
Seatfan
Member



Beiträge: 6069
Adresse: Unna
Angemeldet: 16.09.04

Galerie: 8 Bilder

Modell: Skoda Superb
Baujahr: 2004
Leistung: 150 PS
MKB:
Geschrieben am 14.07.11 19:14 löschen | edit edit | quote Zitatantwort
Hi ,
desweiteren sind die Gestänge auch bekannt dafür gerne mal den Geist aufzugeben .

MfG Marco



Seat Toledo GL 1.8 88 PS RP Motor Ez. 4/94 Extras : ABS , ZV , GT Ausstattung , 30 mm tiefer , 7x15 Atiwe Felgen , Seat Lederlenkrad , Unna/NRW
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kuriosität Scheibenwischer ... Seitenende | Seitenanfang | Beitrag: 4
deep-blue
Member

Beiträge: 105
Adresse:
Angemeldet: 08.05.06

Galerie: 8 Bilder

Modell: 1m
Baujahr: 1999
Leistung: 110 PS
MKB:
Geschrieben am 14.07.11 19:45 löschen | edit edit | quote Zitatantwort
tach,
nem das gestänge mal auseinander, also den sprengring runter und die welle wo der
wischerarm drauf sitzt aus der hülse kloppen Seat-Portal.de Smiley grinsen (setz aber ne mutter auf das gewinge Seat-Portal.de Smiley zwinkern )
da sitzt sicher sehr viel korrosion drinn, richtig sauber machen, fett rein und wieder zusammenbauen...
sollte dann auch wieder leichter laufen.....

wenn das nicht mehr hilft und der wischer immer noch spinnt, nem mal das relais raus....
aber vorsichtig..... wenn du es ganz raus hast..... schüttel das mal....
wenns klappert dann sind die kontakte verschmort durch die erhöhte stromaufname vom motor der
sich die letzten wochen sehr ansträngen muste.... quasi folgefehler.....
(wenns nicht klappert mach das mal vorsichtig auf.... verschmorte kontakte sollteste eigentlich erkennen)
aber sei vorsichtig..... vor allem wenn du das relais aufmachen solltest.... da geht dann schnell was
kaputt was nicht kaputt gehen sollte Seat-Portal.de Smiley geschockt




User offline offline | www.garagenschrauber.com URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kuriosität Scheibenwischer ... Seitenende | Seitenanfang | Beitrag: 5
ToledoWilli
Member



Beiträge: 162
Adresse: Minden
Angemeldet: 13.03.08

Galerie: 4 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 14.07.11 21:45 löschen | edit edit | quote Zitatantwort
Die Relais Idee klingt gut Seat-Portal.de Smiley lächeln und quasi einfach... wo sitztn das Relais und wie heißts... oder Farbe? Seat-Portal.de Smiley lächeln


"Die Intelligenz rennt dir nach, aber du bist schneller!"
"Erst schuf der liebe Gott den Mann, dann schuf er die Frau. Daraufhin tat ihm der Mann leid, und er gab ihm den Tabak."
"Es ist ganz leicht, sich das Rauchen abzugewöhnen: ich habe es schon hundert Mal geschafft."
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kuriosität Scheibenwischer ... Seitenende | Seitenanfang | Beitrag: 6
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 14.07.11 22:37 löschen | edit edit | quote Zitatantwort
Hast du das Gestänge denn richtig zerlegt und auch "innerlich" gereinigt und gefettet ?

Wenn nein solltest du das noch tun.

Ich habe das bei meinem Gestänge letzten Sommer auch machen dürfen und bis jetzt tut es immernoch ohne Probleme seinen Dienst.

Wenn du keine richtiges Fett dafür da hast für zum nächsten VW, Audi, Seat oder Skoda Händler und hol dir das G 000 100 das benutze ich immer für solche Sachen.

Ist eigentlich Hochleistungsfett für Kupplungsverzahnungen aber funktioniert auch an diversen anderen Stellen.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kuriosität Scheibenwischer ... Seitenende | Seitenanfang | Beitrag: 7
Seatfan
Member



Beiträge: 6069
Adresse: Unna
Angemeldet: 16.09.04

Galerie: 8 Bilder

Modell: Skoda Superb
Baujahr: 2004
Leistung: 150 PS
MKB:
Geschrieben am 15.07.11 10:46 löschen | edit edit | quote Zitatantwort
Hi ,
das Relais müsste die Nr. 99 haben .

MfG Marco



Seat Toledo GL 1.8 88 PS RP Motor Ez. 4/94 Extras : ABS , ZV , GT Ausstattung , 30 mm tiefer , 7x15 Atiwe Felgen , Seat Lederlenkrad , Unna/NRW
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kuriosität Scheibenwischer ... Seitenende | Seitenanfang | Beitrag: 8
Danson €€
Member



Beiträge: 298
Adresse: 04910 Elsterwerda
Angemeldet: 18.09.04

Galerie: 30 Bilder

Modell: BMW E90
Baujahr: 2008
Leistung: 231 PS
MKB: M57...
Geschrieben am 17.07.11 14:31 löschen | edit edit | quote Zitatantwort
würde eher sagen das hat die Nr. 277 oder 278 bei meinem TDI zumindestens


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | feststellen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Ibiza 6K Sitze in Golf III
gelesen heute 16:53
Kuriosität Scheibenwischer ...
gelesen heute 16:53
Hinterachse klappert
gelesen heute 16:53
Mazda 626 Tüschloss defekt?
gelesen heute 16:53
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 16:14
Fernbedienung anlernen 1L und 1M
gelesen heute 14:50
Fahrgestellnr. 1L
gelesen heute 12:32
Türpappen 1M demontieren
gelesen heute 11:18
Ausbau des Gebläsemotors
gelesen heute 07:37
Seitenanfang