seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
schliessen | verschieben | feststellen | antworten |   neuer Beitrag

AUTHOR Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 1
Wano
Member



Beiträge: 347
Adresse: Dormagen
Angemeldet: 10.07.10

Galerie: 6 Bilder

Modell:
Baujahr: 2000
Leistung: 125 PS
MKB: AGN
Geschrieben am 10.09.12 19:29 löschen | edit edit | quote Zitatantwort
Hallo

Leute hab ein Problem mit meinem und zwar wenn ich über Unebenheiten fahre, dann klakert unten irgend etwas.

Nicht beim lenken! kein Lenkschpiel, hab das Auto vor einer Woche hochgehoben und alles abgechekt von unten, kein Spiel in der Achse, beide Querlenker und Kugelbolzen sind neu ( 3000km) , Stabi gummis hab ich vor 2 Jahre gewechselt und immer mit Schmierzeug oder Silikon eingesifft.

Was kann da noch sein?

Vllt die Koppelstangen?

Habt ihr das Prob mit den Dingern schon mal gehabt oder was anderes??

Mein Toli ist 50mm tiefergelegt, und es schleift NIRGENDSWO!

An den Antriebswellen und dem Stabi sind keine Schleifspuren!)


Bitte um hilfe))Seat-Portal.de Smiley weinen




Editiert von Toledo Flo on 10.09.12 19:37
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 2
Boris Ivanitsch
Member



Beiträge: 181
Adresse: Werdau
Angemeldet: 24.08.09

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 10.09.12 19:38 löschen | edit edit | quote Zitatantwort
Das hört sich doch haargenau wie mein Problem an, zu welchem ich auch noch keine Lösung gefunden habe, siehe hier:

http://www.seat-portal.de/forum/viewthread.php?rowstart=0&forum_id=8&thread_id=60989#5


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 3
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 10.09.12 19:40 löschen | edit edit | quote Zitatantwort
Hallo

Gewöhn dir mal an hier vernünftig zu schreiben und auf Satzzeichen zu achten.

Hab das jetzt mal grob gerichtet Seat-Portal.de Smiley zwinkern.

Hast du dir mal die Aufhängung vom Mittelschalldämpfer angeschaut ?

Die rostet gerne ab und klappert dann am Unterboden.

Ich würde mir auch mal die Federn anschauen zumindest die originalen brechen gerne.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 4
Wano
Member



Beiträge: 347
Adresse: Dormagen
Angemeldet: 10.07.10

Galerie: 6 Bilder

Modell:
Baujahr: 2000
Leistung: 125 PS
MKB: AGN
Geschrieben am 10.09.12 19:43 löschen | edit edit | quote Zitatantwort
ja hört sich ähnlcih an , bin auch ratlos, weil so ist nix dran, denke können vieleicht die Koppelstangen defekt sein aber bin mir nciht so sicher..


Der mittelschaldämpfer ist auch neu^^, die federn auhc ganz^^




Editiert von Wano on 10.09.12 19:45
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 5
Piter €€
Member



Beiträge: 1022
Adresse: 06567 Nord-Thüringen
Angemeldet: 23.09.04

Galerie: 25 Bilder

Modell:
Baujahr: 2005
Leistung: 102 PS
MKB:
Geschrieben am 12.09.12 18:30 löschen | edit edit | quote Zitatantwort
Ist das Prob erst seit der Tieferlegung ? ...da wäre eine komplett andere Stellung aller (bis dahin) eingelaufenen Lager der Grund...


MfG Piter
....der Altea-Fahrer Seat-Portal.de Smiley lächeln
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 6
Wano
Member



Beiträge: 347
Adresse: Dormagen
Angemeldet: 10.07.10

Galerie: 6 Bilder

Modell:
Baujahr: 2000
Leistung: 125 PS
MKB: AGN
Geschrieben am 13.09.12 19:42 löschen | edit edit | quote Zitatantwort
ja bin aber lange mit der tieferlegung gefahrenund da war nix, und welche lager meinste denau?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 7
Piter €€
Member



Beiträge: 1022
Adresse: 06567 Nord-Thüringen
Angemeldet: 23.09.04

Galerie: 25 Bilder

Modell:
Baujahr: 2005
Leistung: 102 PS
MKB:
Geschrieben am 19.09.12 16:45 löschen | edit edit | quote Zitatantwort
Wenn es nicht sofort nach der Tieferlegung so geklappert hat, ist meine Überlegung hinfälligSeat-Portal.de Smiley zwinkern
Aber sind deine Federwegbegrenzer noch fest am Platz?...oder liegen die auf dem Stoßdämpfer-Gehäuse auf...? - das macht auch geräusche, wenn die nach dem einfedern wieder auf das Gehäuse fallen


MfG Piter
....der Altea-Fahrer Seat-Portal.de Smiley lächeln
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 8
sb-5 €€
Member



Beiträge: 777
Adresse: 64756 Mossautal
Angemeldet: 13.11.07

Galerie: 11 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 19.09.12 21:01 löschen | edit edit | quote Zitatantwort
bist du den der Meinung, dass das Geräusch von der Vorderachse kommt? Es könnten auch hinten die Achsgummis defekt sein. Das gibt ähnliche Geräusche.
Sollten die Koppelstangen defekt sein, spürst du das, wenn du die Stangen mit der Hand bewegst.

Gruß
sb-5


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 9
Tolek
Member



Beiträge: 7
Adresse: NRW Arnsberg
Angemeldet: 17.07.12

Galerie: 1 Bilder

Modell:
Baujahr: 2002
Leistung: 105 PS
MKB:
Geschrieben am 20.09.12 14:08 löschen | edit edit | quote Zitatantwort
Ich habe genau das gleiche problem an meinem Seat Toledo(Bj:2002;210000km).Seat-Portal.de Smiley zerknirscht
Der Wagen war schon unzählige Male in der Werkstatt und es wurden auch schon die von euch genannten Teile ausgetauscht. Die Geräusch hört man seit ca. 4 Monaten, aber nur wenn es trocken ist!! Regnet es, hört man nichts und wenn es trocken ist, hört es sich so an, als würde das Auto gleich auseinanderfallen Seat-Portal.de Smiley traurig !!!
Die Geräusche kommen von vorne und von hinten!!!

MfG
Tolek



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 10
Wano
Member



Beiträge: 347
Adresse: Dormagen
Angemeldet: 10.07.10

Galerie: 6 Bilder

Modell:
Baujahr: 2000
Leistung: 125 PS
MKB: AGN
Geschrieben am 03.10.12 17:04 löschen | edit edit | quote Zitatantwort
ja beim regen hör ich das auch nciht, bin total ratlos und verzweifelt.... an der achse wie gesagt alles ok, niergenwo spiel....
PS. Federwegbegrenzer hab ich nicht


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 11
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 03.10.12 17:07 löschen | edit edit | quote Zitatantwort
Ich hab das folgende schonmal bei Boris geschreiben ich weiss nicht ob du es gelesen und geprüft hast:

Also bei mir waren die Spurstangenköpfe die Ursache fürs poltern.

Hab danach ewig gesucht und alles mögliche getauscht.

Ich hab nie nen Spiel beim abwackeln bemerkt erst bei der Dekra zum Tüv im letzten Oktober wurde das leichte Spiel bemerkt.

Dieses Spiel war nur in einer bestimmten Stellung der Spurstangenköpfe zu merken.

Hat man ihn etwas verdreht war das Spiel nicht mehr vorhanden.



80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern in der Achse (nicht beim Lenken!) Seitenende | Seitenanfang | Beitrag: 12
Wano
Member



Beiträge: 347
Adresse: Dormagen
Angemeldet: 10.07.10

Galerie: 6 Bilder

Modell:
Baujahr: 2000
Leistung: 125 PS
MKB: AGN
Geschrieben am 07.10.12 21:00 löschen | edit edit | quote Zitatantwort
hmm ok gut zu wiisen danke)


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | feststellen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Klackern in der Achse (nicht beim Lenken!)
gelesen heute 22:13
Original Seat Toledo 1M Dachträger zu verkaufen
gelesen heute 22:12
[Suche] frontansatz
gelesen heute 22:12
[V] Kotflügel Toledo 1L in Köln
gelesen heute 22:10
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Bisound-Anlage ( Duplex )
gelesen heute 20:24
Elektrische Heckklappen-Entriegelung
gelesen heute 19:41
Die Motoren - Daten und Fakten (1L)
gelesen heute 18:56
Ausbau des Gebläsemotors
gelesen heute 18:45
Türpappe+Aggregateträger abbauen 2
gelesen heute 18:45
Seitenanfang