seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
schliessen | verschieben | feststellen | antworten |   neuer Beitrag

AUTHOR Lüfter läuft trotz abgeschaltetem Motor Seitenende | Seitenanfang | Beitrag: 1
Tanni
Member

Beiträge: 9
Adresse:
Angemeldet: 25.03.14

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 25.03.14 21:13 löschen | edit edit | quote Zitatantwort
Hallo ihr Lieben...ich bin neu hier und fahre einen Toledo 2.3 1M
ich habe folgendes Problem.Seit heute habe ich ein Lüftergeräusch bei abgeschaltetem Motor. Das Geräusch kommt nicht von den Lüfterrädern,denn die laufen nicht.Das lüftergräusch kommt aus der Richtung unter der Motorabdeckung oben,dort ist auch Luft zu sprüren.Das Geräusch bzw.die Luft,kommt nicht ständig,also immer mit pausen. das dauert bis zu einer std bis das Geräusch endgültig verschwunden ist...

Bitte helft mir denn ich bin eine Frau und ich möchte nicht gleich in eine Werkstatt fahren müssen...

lg Tanni



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lüfter läuft trotz abgeschaltetem Motor Seitenende | Seitenanfang | Beitrag: 2
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 21 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 25.03.14 21:19 löschen | edit edit | quote Zitatantwort
Hallo Tanni,

das wird nur die Pumpe für die Kühlflüssigkeit sein, die nachläuft, damit der Motor schneller wieder abkühlt.

Gruß Stefan



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lüfter läuft trotz abgeschaltetem Motor Seitenende | Seitenanfang | Beitrag: 3
Tanni
Member

Beiträge: 9
Adresse:
Angemeldet: 25.03.14

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 25.03.14 21:36 löschen | edit edit | quote Zitatantwort
Hallo Stefan...
danke für die Info,aber warum hab ich es erst seit heute und wie kann ich das problem beheben bzw. ist das schlimm?
lg tanni


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lüfter läuft trotz abgeschaltetem Motor Seitenende | Seitenanfang | Beitrag: 4
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 26.03.14 18:59 löschen | edit edit | quote Zitatantwort
Aber die läuft keine Stunde nach die Zusatzwapu.

Ich würde mal ne Fachwerkstatt aufsuchenSeat-Portal.de Smiley zwinkern.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lüfter läuft trotz abgeschaltetem Motor Seitenende | Seitenanfang | Beitrag: 5
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 21 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 26.03.14 21:52 löschen | edit edit | quote Zitatantwort
@Tanni

War deine Batterie heute morgen leer?

@Flo
Läuft die evtl. über ein Relais nach, welches verklebt sein könnte?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lüfter läuft trotz abgeschaltetem Motor Seitenende | Seitenanfang | Beitrag: 6
Tanni
Member

Beiträge: 9
Adresse:
Angemeldet: 25.03.14

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 27.03.14 07:54 löschen | edit edit | quote Zitatantwort
guten morgen...ja leider sie war leer...Auto ist jetzt auch in einer Werkstatt...bin ja mal gespannt was es ist...der nette mann meinte das irgedwie nen vorlüfter vom kat oder so nen kurzschluss hat... ich weiss es nicht halte euch auf den laufenden...


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lüfter läuft trotz abgeschaltetem Motor Seitenende | Seitenanfang | Beitrag: 7
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 27.03.14 17:24 löschen | edit edit | quote Zitatantwort
Ich glaube da lief die Sekundärluftpumpe die Nacht oder so lange bis die Batterie leer war


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lüfter läuft trotz abgeschaltetem Motor Seitenende | Seitenanfang | Beitrag: 8
Tanni
Member

Beiträge: 9
Adresse:
Angemeldet: 25.03.14

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.04.14 14:06 löschen | edit edit | quote Zitatantwort
so leute,haben den fehler gefunden...Es war der vorlüfter für den Kat...alles wieder gutSeat-Portal.de Smiley laut lachen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lüfter läuft trotz abgeschaltetem Motor Seitenende | Seitenanfang | Beitrag: 9
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 21 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 01.04.14 21:29 löschen | edit edit | quote Zitatantwort
Glückwunsch Seat-Portal.de Smiley grinsen

Hab ich so noch nie gehört, aber wahrscheinlich ist es das gleiche wie die SekundärluftpumpeSeat-Portal.de Smiley fragend


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lüfter läuft trotz abgeschaltetem Motor Seitenende | Seitenanfang | Beitrag: 10
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 02.04.14 12:18 löschen | edit edit | quote Zitatantwort
Also doch die Sekundärluftpumpe.

Aber die läuft nicht von alleine wenn dann war etwas anderes defektSeat-Portal.de Smiley zwinkern.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | feststellen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Lüfter läuft trotz abgeschaltetem Motor
gelesen heute 19:13
[Ebay] Biete noch diverse Teile Toledo 1M
gelesen heute 19:13
i need a 1500 installment loan
gelesen heute 19:12
Cardiac tadalafil 20mg without prescription dosages doxycycline for sale weak, guarding, practice; s
gelesen heute 19:12
This actuarial juries, fees, myocytes.
gelesen heute 19:12
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Ausbau des Gebläsemotors
gelesen heute 18:39
Fahrgestellnr. 1L
gelesen heute 17:40
Fahrgestellnr. 1M
gelesen heute 17:18
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 16:58
Umbau ESD auf Klang *g*
gelesen heute 13:32
Seitenanfang