seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
öffnen | verschieben | feststellen |   neuer Beitrag

Anfang | zurück Seite | 1 | 2
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenanfang Zum 1. Beitrag | Seitenende | Seitenanfang | Beitrag: 21
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 10 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 30.10.08 11:33 löschen | edit edit |
wenn es doch nachgewiesen ist, das es durch nen fehler anderer entstanden ist, dann müsten die doch ggf einen anteil tragen?


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenanfang Zum 1. Beitrag | Seitenende | Seitenanfang | Beitrag: 22
Mister Floppys TDI
Member

Beiträge: 17
Adresse: 08056 Zwigge
Angemeldet: 03.10.08

Galerie: 4 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 150 PS
MKB: ARL
Geschrieben am 30.10.08 19:29 löschen | edit edit |
Das war auch mein erster Gedanke.
Aber leider bin ich auch schon 75000km mit dem Zahnriemen unterwegs.
Denke das die Steiterei sehr groß ist und am Ende nix heraus kommt.

Haubtsache wenn er fertig ist, rennt er wieder ohne Störung.Seat-Portal.de Smiley grinsen


Mehr Diesel Power ... Seat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenanfang Zum 1. Beitrag | Seitenende | Seitenanfang | Beitrag: 23
Mister Floppys TDI
Member

Beiträge: 17
Adresse: 08056 Zwigge
Angemeldet: 03.10.08

Galerie: 4 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 150 PS
MKB: ARL
Geschrieben am 31.10.08 19:49 löschen | edit edit |
So, nun hab ich mein Auto wieder.
Alle Anbauteile die Defekt waren, habe ich mitgenommen.
Das wird mir bestimmt keiner glauben, aber leider hat er jetzt bedeutend weniger Leistung.
Bzw jetzt weis ich wie 150Ps normal fahren.
Die Steuerzeiten waren zum Schluß ja übelst.
Bin heute Autobahn gefahren, gleiche Strecke wie sonst und hab festgestellt das ein Leistungsverlust da ist.
Ist aber nicht so schlimm, da der Verbrauch dafür herunter gegangen ist.
Alles im allen 682€ und noch den Satz. Da hattest du mehr wie Glück gehaubt.

Seat-Portal.de Smiley grinsen"Immer mal nach dem Zahnriemen schauen! Dann klapp´s auch mit dem Tolli."Seat-Portal.de Smiley cool


Mehr Diesel Power ... Seat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Anfang | zurück Seite | 1 | 2
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist
gelesen heute 22:04
kein TÜV, Bremsen ungleich, was kan das sein?
gelesen heute 22:03
Endrohr?
gelesen heute 22:02
Tankklappe entriegeln?
gelesen heute 22:02
Will mir einen 2,3 V5 kaufen!!!
gelesen heute 22:02
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 21:26
Fernbedienung anlernen 1L und 1M
gelesen heute 17:00
Türpappen 1M demontieren
gelesen heute 16:50
Corradoausstattung in Toledo 1L integrieren
gelesen heute 16:24
Seitenanfang