seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Archiv altes Seat Toledo Forum
öffnen | verschieben | feststellen |   neuer Beitrag

AUTHOR Leises Klackern beim rückwärts fahren. Seitenende | Seitenanfang | Beitrag: 1

Guest


Geschrieben am 01.01.70 01:33 löschen | edit edit |
Also es kommt bei mir vor, wenn ich etwas schneller rückwärts fahre, das ich so ein leises klackern höre. Kann es sein das es was damit zu tun hat, dass meine Antriebe im Arsch sind?

Achso scheiß Winter jetzt darf man wieder schön hinter dem Rost hinterher laufen , damit einem der toli nich unterm Arsch weggammelt.

Gruß Martin aus HGW

[%sig%]




Editiert von on 18.03.03 02:08
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Leises Klackern beim rückwärts fahren. Seitenende | Seitenanfang | Beitrag: 2

Guest


Geschrieben am 01.01.70 01:33 löschen | edit edit |
jaja der rost, hab noch nie probleme gehabt - bisher.
hab schon 2 tage in der garage gesessen und geschliffen, neu lackiert usw.
vor allem die radkästen. wird zeit das der sommer kommt!!!!!!!!!

mfg martin

[%sig%]




Editiert von on 18.03.03 02:08
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Leises Klackern beim rückwärts fahren. Seitenende | Seitenanfang | Beitrag: 3
HitowerV5 €€
Moderator



Beiträge: 5493
Adresse: 81673 München
Angemeldet: 19.09.04

Galerie: 10 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Woher kommt das Klackern?
Getriebe, Antriebstrang?

Wackeln im Lenkrad?

Kumpel hat das im Omega (beim Volleinschlag schlägt was an)! Da ist es aber Serie! Seat-Portal.de Smiley grinsen

Ich weiß nicht, aber ich konnte noch keinen neuen Rost entdecken! Hier war ja auch nicht der Winter!

Gruß
Daniel

[%sig%]


Probleme: Wasserverlust an Zusatzpumpe, Klimaanlage defekt und Wassereinbruch in beiden Türen...
Und zu tief für die Tiefgarage liegt er auch Seat-Portal.de Smiley grinsen


Editiert von on 18.03.03 02:08
User offline offline | http://www.thehitower.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Leises Klackern beim rückwärts fahren. Seitenende | Seitenanfang | Beitrag: 4

Guest


Galerie: 10 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |

Hallo ich heiße Daniel mein alter Toledo hatte das auch hab es aber auf Garantie bekommen von mein Händler sonst hätte das man nicht bezahlen können bei den alten Toledo.
Das ist nur beim Rückwärts fahren und um so schneller um so lauter stimmts?
Das ist im Getriebe ein Lager und wenn es schon länger ist auch die Welle noch.
Kommt drauf an ob Du das so schnell wie möglich beheben lässt.
Kannst mir glauben.. Das wird ne teure Sache wenn du das Auto behalten willst.


Machs gut Daniel

Toledo 1M Power

[%sig%]




Editiert von on 18.03.03 02:08
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Leises Klackern beim rückwärts fahren. Seitenende | Seitenanfang | Beitrag: 5

Guest


Galerie: 10 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |
hallo solltest du ein neues getriebe gebrauchen koenne ? schau einfach mal bei www.seik.de sind zwar nicht die billigsten aber garantie gibts drauf ...

gruss thomas




Editiert von on 18.03.03 02:08
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Leises Klackern beim rückwärts fahren. Seitenende | Seitenanfang | Beitrag: 6

Guest


Galerie: 10 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hatte vor einiger Zeit genau das gleiche Problem. Leider war es das Getriebe und nicht billig. Habe mir ein gebrauchtes einbauen lassen und inklusive neuer Kupplung 600 Schleifen dafür hinlegen müssen.



[%sig%]




Editiert von on 18.03.03 02:08
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Leises Klackern beim rückwärts fahren.
gelesen heute 10:11
ich stell mich dann auch endlich mal vor =)
gelesen heute 10:10
problemm mit radio
gelesen heute 10:10
Headunit; Tastenfarbe ändern durch LED-Tausch?
gelesen heute 10:10
Subwoofer einstellen ?
gelesen heute 10:10
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Sitzpolster wechseln / Sitzheizung einbauen
gelesen heute 09:00
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 08:41
Türpappen 1M demontieren
gelesen heute 08:15
Fernbedienung anlernen 1L und 1M
gelesen heute 08:07
Bisound-Anlage ( Duplex )
gelesen heute 05:31
Seitenanfang