seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Archiv altes Seat Toledo Forum
öffnen | verschieben | lösen |   neuer Beitrag

AUTHOR Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 1

Guest


Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hallo zusammen,

ich bin heute beim Wenden rückwärts mit dem Endtopf zielich hard gegen ne Bordsteinkante geschlangen. Seitdem leuchtet die ABS leuchte im Amaturenbrett permanent. Mehr konnte ich bis jetzt nicht feststellen außer dass der Bordstein jetzt ziemlich ramponiert ist und mein guter Remus Topf nen Beule hat. Aber das mit der ABS leuchtet bereitet mir ein wenig Kopfschmezen. Kann mir jemand vielleicht nen guten Tip geben, was da noch kaputt gegangen sein kann?

Gruß Hummel




Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 2
HitowerV5 €€
Moderator



Beiträge: 5493
Adresse: 81673 München
Angemeldet: 19.09.04

Galerie: 12 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hi
Kann es sein, das du beim Crahs hinten die Sensorkabel beschädigt hast? Chekc das mal!
Ansonsten hilft dir glaube ich nur die Werkstatt (auslesen des Steuergerätes)

Gruß
Daniel

[%sig%]


Probleme: Wasserverlust an Zusatzpumpe, Klimaanlage defekt und Wassereinbruch in beiden Türen...
Und zu tief für die Tiefgarage liegt er auch Seat-Portal.de Smiley grinsen


Editiert von on 21.03.03 22:49
User offline offline | http://www.thehitower.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 3

Guest


Galerie: 12 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hi!Wo wohnst du denn in Berlin???Könnte dein Fehlerspeicher auslesen und nach deinem Sensor schauen!!
Gruß Tom

[%sig%]




Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 4

Guest


Galerie: 12 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hallo nochma,

ich werde jetzt erstmal schaun, ob ich da was sehen kann Sensorkabel etc. Außerdem schlängt bei der Fahrt jetzt immer etwas von unten gegen den Unterboden und es schäppert fürchterlich. Sowas hatte ich schonma, da war eine Klemme zu Kümmer weg. das werd ich auch erstmal prüfen.
@ Tom 2l 16V
Ich wohne in Zehlendorf. wäre echt super wenn du mir da helfen könntest. naja ich werd halt erstma schaun, wie das so im hellen aussieht.
Vielen Dank schonmal für eure Hilfe.

Gruß Hummel




Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 5

Guest


Galerie: 12 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |
So also hitower hatte schonmal recht. das Sensorkabel ist sauber durchtrennt. Was meint ihr? Kann ich das Kabel reparieren löten, oder so, oder brauch ich nen neues?




Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 6
HitowerV5 €€
Moderator



Beiträge: 5493
Adresse: 81673 München
Angemeldet: 19.09.04

Galerie: 12 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hi
Wenn es sauber durchtrennt ist kann man es per Löten und isolieren (am besten Schrumpfschlauch) wieder flicken!
Das machen die teilweise im Autohaus auch so (Parksensoren!)

Gruß
Daniel

[%sig%]


Probleme: Wasserverlust an Zusatzpumpe, Klimaanlage defekt und Wassereinbruch in beiden Türen...
Und zu tief für die Tiefgarage liegt er auch Seat-Portal.de Smiley grinsen


Editiert von on 21.03.03 22:49
User offline offline | http://www.thehitower.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 7

Guest


Galerie: 12 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Ja schon, nur das problem ist, das dieses kabel: eine innere Ader und eine außen drum herum, so wie das kabel für die fernsehantenne, weißt du. aber ich versuch es gerade mit soner verbindung für antennenkabel. könnte klappen.




Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 8
HitowerV5 €€
Moderator



Beiträge: 5493
Adresse: 81673 München
Angemeldet: 19.09.04

Galerie: 12 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Ach so! Koaxialer Aufbau! Das ist nur wegen den Störeinflüssen!

Kannste auch nen Chinchstecker (oder halt Buchse,Stecker) dazwischen machen! Nur gut isolieren!

Gruß
Daniel

[%sig%]


Probleme: Wasserverlust an Zusatzpumpe, Klimaanlage defekt und Wassereinbruch in beiden Türen...
Und zu tief für die Tiefgarage liegt er auch Seat-Portal.de Smiley grinsen


Editiert von on 21.03.03 22:49
User offline offline | http://www.thehitower.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 9
Piter €€
Member



Beiträge: 1022
Adresse: 06567 Nord-Thüringen
Angemeldet: 23.09.04

Galerie: 25 Bilder

Modell:
Baujahr: 2005
Leistung: 102 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Dann musste aber doch noch zur werkstatt um den fehler aus dem steuergerät zu löschen, sonst brennt die lampe trodzdem noch weiter !

[%sig%]


MfG Piter
....der Altea-Fahrer Seat-Portal.de Smiley lächeln


Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 10

Guest


Galerie: 25 Bilder

Modell:
Baujahr: 2005
Leistung: 102 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
hallo .... den fehler aus dem steuergeraet kannst du leoschen indem du die batterie fuer einige zeit abklemmst ! ( am besten so um die 5 min )
muesste aber jedoch schon sofort geloescht sein sobald du die batterie abklemmst !

gruss thomas




Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 11
hacker-tobi
Member

Beiträge: 561
Adresse:
Angemeldet: 16.09.04

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hi,

Das Stuergerät kannst du nicht durch abklemmen der Batterie löschen.
Das Steuergerät kennt 2 arten von fehlern:

1.) Sporadische Fehler

z.b. Spannungsspitzen; Bordspannung niedriger als 10 volt, einmalige Messfehler usw...
Treten diese Fehler bei 10 motorstarts in folge nicht mehr auf werden sie gelöscht
und die ABS-leuchte brennt nicht mehr dauerhaft.

2.) Schwerwiegende Fehler:
Sensoren- oder Steuergerätedefekt; Verkabelungsfehler usw...

Diese fehler werden dauerhaft gespeichert und bleiben selbst im stromlosen
zustand mindest 10 jahre erhalten (nichtflüchtiger Speicher).
Hier hilft nur das zurücksetzen des Steuergeräts mit dem Auslesegerät der Werkstatt

In deinem Falle ist es leider ein schwerwiegender Fehler denke ich.

gruß tobi

[%sig%]




Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 12

Guest


Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Alles klar, ich denke auch das es sich hierbei eher um einen schweren Fehler gehaldet hat. also steuergerät auslesen lassen - was kostet sowas? Aber was ist nun mit der abs? geht sie dennoch, obwohl die warnleuchte leuchtet?

@ Tom 2l 16V:
sag mir einfach wo ich hinfahren müsste. dann kann man ja mal weiter sehen. die nächste seat werkstatt ist sowieso nicht gerade in meiner nähe.

Gruß Hummel




Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 13
Valeri
Member



Beiträge: 291
Adresse: Augsburg
Angemeldet: 22.09.04

Galerie: 10 Bilder

Modell: VW GOlf III Cabrio
Baujahr: 1994
Leistung: 90 PS
MKB: ABS
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Ach ja so ne Steuergerätdiagnose, die bei den Meisten n Euro in die Kaffemaschine kostet, kostet bei meinem SEAT-DEALER (ausnahmsweise mal so ein sch... Händler! selten solche, faule Egoisten gesehen) stolze 15,-€ und nach der Reparatur noch n Zusatztest 40,-€ !!! Die Reparatur selbst nur 50,-€!!!

Ich hasse die Leute in dem Laden! Service ist bei denen n Fremdwort!

PEACE

[%sig%]



Ex: Toledo 1,8 CL 178Tkm
Ex: Audi80Avant 2,0E 191Tkm blau
Ex: Seat Toledo GT 8V 151Tkm
Ex: Audi80Avant 2,0E 256Tkm silber
Ex: Golf III GTI 2,0i 222Tkm
Ex:Audi80 TDI 208Tkm
Now: G3 Cabby 1,8 190Tkm
Benz C-Klasse 180 K Bj. 2007


Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: Dringend hilfe benötig Seitenende | Seitenanfang | Beitrag: 14

Guest


Galerie: 10 Bilder

Modell: VW GOlf III Cabrio
Baujahr: 1994
Leistung: 90 PS
MKB: ABS
Geschrieben am 01.01.70 01:33 löschen | edit edit |
ist nicht ganz falsch mit den sporatischen und den schwerwiegenden fehlern ! jedoch ist das nur soweit ich weis bei den 16-poligen OBD steckern der fall !
bei meinem toledo auch wenn er kein abs hat , mit einem einfachen einpoligen anschlusskabel reicht es das die baterie abgeklemmt wird um den speicher zu loeschen ! das steuergeraet lernt dann erst mal neu ... und bekommt dann mit ob der selbe fehler immer noch vorhanden ist !
also ist es wohl baujahrabhaengig ( welches baujahr der toledo ist )

Gruss Thomas




Editiert von on 21.03.03 22:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | lösen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Dringend hilfe benötig
gelesen heute 04:11
Extra-pulmonary neurosis, apoptosis generic of xenical complete mid-dermal thyroidectomy.
gelesen heute 04:11
Recent interesting online pharmacy no prescription output, semenax injection: migrates, sliding.
gelesen heute 04:11
Long avulsive bubble, occurs diltiazem conjunctivitis, bowels.
gelesen heute 04:11
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 03:43
Türpappe+Aggregateträger abbauen 2
gelesen heute 02:04
Fahrgestellnr. 1L
gelesen heute 01:19
Haubenliftwinkel
gelesen gestern 23:14
Elektrische Heckklappen-Entriegelung
gelesen gestern 21:27
Seitenanfang