seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Archiv altes Seat Toledo Forum
öffnen | verschieben | lösen |   neuer Beitrag

Seite | 1 | 2 vor | Ende
AUTHOR !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 1

Guest


Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hallo, folgende Situation:

habe eine nachgerüstete Zentralverriegelung (die heißt OPTILUX) und hab mir heute die o.g. Funkfernbedienung gekauft. Ich wollte mich gleich ans anschließen machen, aber ist doch nicht so leicht wie ich anfangs dachte Seat-Portal.de Smiley zwinkern

In der Einbauanleitung stehen viele verschiedene Schaltpläne:
- 2 von Minus auf -12 V steuernde Leitungen
- 2 +12 V impulssteuernde Leitungen
- 2 minusimpulssteuernde Leitungen
- usw..

Habe keinen blassen Schimmer welche meine ZV ist. Ich weiß daher nicht welchen schaltplan ich verwenden muss. Eine methode wäre die leitungen durchzumessen, nicht?

ich muss also alle kabel durchmessen und schauen was geschieht, wenn ich die türen auf/zusperre, ist das richtig?

Für alle infos bin ich wie immer sehr dankbar (was auch den einbau betrifft) !

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 2

Guest


Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hi ,
da sind wir schon 2 Leute!!! Na wieviele kommen denn noch!!??

Habe ja denselben ärger mit einer Pekatronic!!!

Gruss Ralf

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 3

Guest


Geschrieben am 01.01.70 01:33 löschen | edit edit |
Also dein Türkontakt ist eine Masseführender Türkontakt, Also für den Türkontakt, nimmst du die gelbe Leitung. Naja plus, minus und das Zündungssignal, kannste alles vom Radio Stecker abnehmen, und mit der Ansteuerung der ZV machst das folgendermaßen. Du suchst dir im Fahrerfußraum dieses 2 Leitungen raus, sind extra eingewickelt in Isoband, ist ne ganz dünn Leitung, dann ritze eine an und legst diese an Spannung, je nachdem was passiert nimmst halt das Kabel, dabei kann nichts kaputtgehen, da du ja auch eine Spannung erzeugen würdest, wenn du den Schlüssel rumdrehst für die Komfortfunktion, also keine Angst.

Achso, deine ZV wird nach Schema 3 angesteuert, also das von Seite 13.

Hoffe du hast den kauderwelsch oben verstanden?.. Seat-Portal.de Smiley lächeln

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 4
adige €€
Member



Beiträge: 3029
Adresse: 13349 Berlin
Angemeldet: 19.09.04

Galerie: 23 Bilder

Modell: 1L
Baujahr: 93
Leistung: 94 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
hallo Markus H.
wenn mich nicht alles täuscht haben wir 2+12v steuernde ZV es sollten drei leitungen sein die zum schloß gehen. die eine hat dauerplus sollte rot sein und die beiden anderen sind rot/grün und rot/blau könnten auch andere farben haben aber mit rot. wenn du die dauerplusleitung mit einer der beiden kurz berührst schließt oder öffnet die ZV je nachdem welche du erwischst. solltest du e-fenster haben sollten die auch schließen wenn du länger plus und das kabel zum schließen der ZV verbindest. die MT350 ist echt cool die läst sogar innenraumlicht angehen wenn du zv entriegelst.
gruß adige

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 5

Guest


Galerie: 23 Bilder

Modell: 1L
Baujahr: 93
Leistung: 94 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Also um folgendes bin ich seit gestern schlauer geworden:

ZV:
Mastermodul hat 6 Kabel (grün, blau, weiß, braun, rot, schwarz). die grüne und die blaue sind die impulsleitungen, d.h. wenn man schließt kommt der impuls auf blau und beim öffnen kommt ein impuls auf grün (oder umgekehrt, weiß ich nicht mehr auswendig). auf der weißen und braunen leitung ist immer 12V dauer, kommt drauf an auf welcher seite man die türe geöffnet/geschlossen hat. ist die türe verschlossen, hat man 12V. ist die türe geöffnet hat man 0V. rot und schwarz braucht man eh nicht zu erklären. So weit so gut...

FFB:
ich hab alles nach Plan minusgesteuerter Türkontakt angeschlossen und dann den Schaltplan Nr. 3 für die 2 +12V gesteuerten Impulsleitungen verwendet. Jetzt passiert aber folgendes:
wenn ich die Leitungen (ich glaub graurot und blaurot) mit den impulsleitungen verbinde und dann den funkknopf drücke, brennt die sicherung durch. mal abgesehen davon, dass ich schon 2 mal die platine des ZV-Mastermoduls nachlöten musste, weil es die leiterplatte ein wenig "aufgesprengt" hat Seat-Portal.de Smiley zwinkern

da ich keinen plan hab, wieso es die sicherung dauernd fetzt, frage ich euch um rat. ich habs gemeinsam mit einem bekannten gemacht, der konnte auch keinen fehler feststellen...

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 6
adige €€
Member



Beiträge: 3029
Adresse: 13349 Berlin
Angemeldet: 19.09.04

Galerie: 23 Bilder

Modell: 1L
Baujahr: 93
Leistung: 94 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
hallo
habe mal so kurz eine zeichnung gemacht hoffe es hilft dir. die drei leitungen oben auf dem bild sind im toli drin rot dauer+, rot/gr und rot/bl sollten die leitungen zum öffnen und schließen sein wobei ich mir mit grün und blau nicht 100% sicher bin aber prinzip ist so.

ZV-Schaltung.jpg" border="0" />

gruß adige

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 7

Guest


Galerie: 23 Bilder

Modell: 1L
Baujahr: 93
Leistung: 94 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Tach,
also wenn Du garnicht weiter kommst, kann ich Dir anbieten das zu machen einziges kleines Problem du müsstest in die nähe von Ms kommen da ich da wohne.
Ich habe bei mir trotz vorhandener zv ne Alarm mit zv eingebaut.
nen kleines Toledo treffen bei mir oder Hitower?

mfg

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 8

Guest


Galerie: 23 Bilder

Modell: 1L
Baujahr: 93
Leistung: 94 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
@Stefan_R
Ist zwar sehr nett, dass du mir das anbietest, aber der Weg nach Deutschland von Wien lohnt leider nicht für den Einbau Seat-Portal.de Smiley zwinkern

@adige
danke sehr, aber das ist eh klar. meine frage wäre halt, wieso sich die sicherung (sprich kurzschluß) verabschiedet, wenn das ffb-modul die impulse fürs öffnen und schließen schickt. bin mir sicher, dass ich alles korrekt angeschlossen habe...

ich werde morgen eine handskizze machen damit man den überblick hat wo ich was angeschlossen habe...

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 9
adige €€
Member



Beiträge: 3029
Adresse: 13349 Berlin
Angemeldet: 19.09.04

Galerie: 23 Bilder

Modell: 1L
Baujahr: 93
Leistung: 94 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
also da kann ich dir auch nicht weiter helfen wenn ich das nicht vor mir habe. das einzige was du machen kannst, zu mindest würde ich das so machen, ist alles wieder abklemmen und stück für stück aufbauen jede stufe versuch durchführen ob klapt und bei der stufe wo der kurze kommt liegt der knackpunkt. erst mal nur plus minus anschliesen und fehrnb. testen hören ob relais klaken. zweiter schritt eins der relais an zv anschliesen z.B. zum schliesen dann das nächste reöais zum öfnen anschliesen. sobald jede stufe geht kannst du zur nächsten wie an zündung an türkontakt an zusatzausgang und und und...
viel glück!

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 10

Guest


Galerie: 23 Bilder

Modell: 1L
Baujahr: 93
Leistung: 94 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Eine Frage hätte ich doch noch:

Schicken die Stellmotoren den Impuls zum Mastermodul, oder schickt das Mastermodul den Impuls zu den Stellmotoren?? Kann jetzt leider nicht testen...

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 11

Guest


Galerie: 23 Bilder

Modell: 1L
Baujahr: 93
Leistung: 94 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Für alle die es interessiert:

Es funktioniert endlich. Nochmals zur Erinnerung:

nachgerüstete ZV (elektr. nicht pneumatisch!)

das ZV-Modul hat 6 Kabel: zwei Impulsleitungen (grün & blau) - die Impulse schickt das Mastermodul - , zwei Schalterleitungen (braun & weiß) - wenn Türen offen sind, dann ist auf der weißen leitung +12V, wenn Türen verschlossen, dann sind auf der braunen leitung +12V; sonst null V, und dann gibts noch Dauerplus 12V und Masse (rot & schwarz)

Der Fehler den ich gemacht habe war, dass ich gedacht habe, dass die impulsleitungen der ffb (grau-rot und blau-rot) auf die impulsleitungen der zv gehen müssen. Doch diese müssen auf die Schalterleitungen angeschlossen werden...

Ich hoffe, dies hilft in zukunft auch anderen Seat-Portal.de Smiley zwinkern

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 12

Guest


Galerie: 23 Bilder

Modell: 1L
Baujahr: 93
Leistung: 94 PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Abend,
möchte mir auch eine Waeco MT-350 einbauen.
Meine Frage: Muss ich dafür ans ZV-Steuergerät?
Wenn ja: Wo finde ich es? Kann es sein, das es hinter der Mittelkonsole zu finden ist?




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 13
hacker-tobi
Member

Beiträge: 561
Adresse:
Angemeldet: 16.09.04

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Das Steuergerät der ZV sitzt im Kofferaum an der Rückwand (von hinten gesehen) auf der linken Seite.

Um es zu erreichen, mußt du die Plastikabdeckung entfernen (Die 3-4 Plastikschrauben,
welche die Abdeckung halten, je eine viertelumdrehung drehen und die Abdeckung nach vorn hin rausziehen).

gruß tobi

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 14

Guest


Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Du musst allerdings dort nicht dran. Am einfachsten verbaut sich die Fernbedienung, wen du sie mit zu dem Sicherungskasten im Fahrerfußraum einbaust, da haste alle Kabel zu liegen die du benötigst, die ZV-Steuerkabel nimmste am besten links am Schweller ab, dort sind mehrer mit ISO-Band zusammengedreht Kabel, das dünnste davon isses. Da sind nur die beiden Kabel für die ZV drin.

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 15

Guest


Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Jep, Danke Euch!




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 16

Guest


Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hallo,

habe auch so meine lieben Probleme mit dieser Fernbedienung Seat-Portal.de Smiley traurig
Die zieht immer meine Battarie leer :mad: Und ich weiß nicht warum?
Hab sie jetzt schon zweimal neu angeschlossen aber immer mit dem gleicher ergebniss. Kann es vieleicht daran liegen das ich für die Innebeleuchtung noch einen nachträglich eingebauten Dimmer drin habe?
Den Dauerplus habe ich direkt über Sicherung von der Battarie genommen für die Fernbedienung und für die Schaltkontakte. Den geschalteten plus hab ich mir vom Lichtschalter geholt. Macht das etwas das es net genauso angeschlossen ist wie oben in einem anderen Beitrag?
Weil wenn das so weitergeht werf ich das Teil uff en Müll Seat-Portal.de Smiley grinsen


Seat-Portal.de Smiley Zunge raus Wer bremst verliert Seat-Portal.de Smiley Zunge raus

Gruß Markus




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 17

Guest


Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Also das man nen geschalteten plus om Lichtschalter holt hab ich auch noc nie gehört, dann musste ja immer Licht Einschalten Auto, vorher macht die Steuerung ja gar nicht die Innenraumbeleuchtung aus. ??
Aber eiegntlich sollte selbst das nicht stören. Aber kann es sein, das dort irgendwo kriechströme hast?? weil so viel zieht diese Anage eigentlich nicht.
kommt mir nen bisschen komisch vor, kann es nicht evtl. nen anderes Gerät sein was dir die Batt leer zieht??

[%sig%]




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR Re: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 18

Guest


Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.01.70 01:33 löschen | edit edit |
Hab mir jetzt auch eine geholt.
hatte ganz schöne schwierigkeiten beim einbau, funzt jetzt aber.

{editopen}2003-12-28 19:52{editclose}




Editiert von on 28.12.03 17:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 19
Mayzen
Member

Beiträge: 62
Adresse: 12689 Berlin
Angemeldet: 11.10.05

Galerie: 8 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB:
Geschrieben am 12.09.10 13:12 löschen | edit edit |
muss dann wohl nochmal das thema raus graben. suchfunktion hat mir nicht weitergeholfen.

habe jetzt auch die Waeco MT-350 drin. funzt alles prima frage ist jetzt:
wenn ich mal die fenster offen gelassen habe möchte ich das die beim schließen mit der FFB auch geschlossen werden. wie/wo/was muss ich dafür tun?

gruß may


Seat-Portal.de Smiley zerknirscht
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: !!! Waeco MT-350 Einbau !!! Seitenende | Seitenanfang | Beitrag: 20
Mayzen
Member

Beiträge: 62
Adresse: 12689 Berlin
Angemeldet: 11.10.05

Galerie: 8 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB:
Geschrieben am 14.09.10 22:55 löschen | edit edit |
???


Seat-Portal.de Smiley zerknirscht
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | lösen |   neuer Beitrag
Seite | 1 | 2 vor | Ende
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
!!! Waeco MT-350 Einbau !!!
gelesen heute 05:18
[Biete] Wiechers Schalensitze NEU
gelesen heute 05:18
Fragen die wir haben, für die sich kein eigener Thread lohnt
gelesen heute 05:17
Feet: permits papilloedema, performance, notice years?
gelesen heute 05:16
Adrenaline racks cialis cefuroxime, computer-based keloid pupil.
gelesen heute 05:16
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Grill ohne Enblem Facelift
gelesen heute 03:39
Drosselklappe reinigen
gelesen heute 03:19
Türpappe+Aggregateträger abbauen
gelesen heute 02:17
Haubenliftwinkel
gelesen heute 02:14
Frontlippe für den Toli passend machen
gelesen heute 01:40
Seitenanfang