seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 1.689

Erstzulassung: 1996, Leistung: 55kW/75PS, Farbe: silber, Gebraucht
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.990

Erstzulassung: 1998, Leistung: 74kW/101PS, Farbe: grün, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.490

Erstzulassung: 1999, Leistung: 110kW/150PS, Farbe: rojo arandano, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 1.900

Erstzulassung: 2000, Leistung: 74kW/101PS, Farbe: spaceblack metallic, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 1.950

Erstzulassung: 2001, Leistung: 77kW/105PS, Farbe: Lavarot, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 5.859

Erstzulassung: 2002, Leistung: 81kW/110PS, Farbe: Indigo Blau, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.999

Erstzulassung: 2003, Leistung: 77kW/105PS, Farbe: Gris Artico metalizado, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 5.400

Erstzulassung: 2004, Leistung: 77kW/105PS, Farbe: Azul Aniversario perleffe, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 9.479

Erstzulassung: 2005, Leistung: 81kW/110PS, Farbe: Aquamarinblau, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 8.469

Erstzulassung: 2006, Leistung: 103kW/140PS, Farbe: Grau, Gebraucht
Seat-Portal.de - Forum -
öffnen | verschieben | feststellen |   neuer Beitrag

Seite | 1 | 2 vor | Ende
AUTHOR Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 1
Flo
Member



Beiträge: 14
Adresse: 24217 schönberg
Angemeldet: 30.05.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1997
Leistung: 101 PS
MKB:
Geschrieben am 20.10.06 21:21 löschen | edit edit |
Hallo zusammen ich habe ein problem mit meinem 1L 1,6 liter toledo baujahr 97.
seit neuestem geht der motor immer aus wenn ich morgens zur arbeit fahre. Wenn ich die kuplung trete geht er plötzlich aus,aber nur einmal auf rund 30 km danach schnurt er wie ein kätzchen. Hat jemand von euch eine fermutung woran das liegen könnte


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 2
weuta
Member



Beiträge: 825
Adresse: D:\Bayern\Ingolstadt
Angemeldet: 21.03.05

Galerie: 30 Bilder

Modell: Leon
Baujahr: 2009
Leistung: 125 PS
MKB: CAXC
Geschrieben am 21.10.06 04:22 löschen | edit edit |
schau mal in den artikeln, ... und mach mal folgendes:

http://www.seat-toledo.de/cms/readarticle.php?article_id=24

hab ich damals auch gemacht, danach war bis jetzt ruhe mit der ganzen sache! hatte die gleichen probleme! kann es sein das du die Klima an hast? auch nur stufe 1 oder 2?

greetz alex




User offline offline | www.weuta.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 3
Flo
Member



Beiträge: 14
Adresse: 24217 schönberg
Angemeldet: 30.05.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1997
Leistung: 101 PS
MKB:
Geschrieben am 21.10.06 12:19 löschen | edit edit |
nein habe ich nicht habe nur meine lüftung auf stufe 1


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 4
Peter 1L
Member



Beiträge: 150
Adresse: 99089 Erfurt
Angemeldet: 03.01.06

Galerie: 10 Bilder

Modell: Octavia II
Baujahr: 2008
Leistung: 160 PS
MKB:
Geschrieben am 21.10.06 20:53 löschen | edit edit |
Hallo

Da du das gleiche Bj. hast wie ich,nehme ich an das du auch einen AFT Motor hast.

Meiner ist zwar nicht ausgegangen,aber hat immer mal gestottert,wenn man mal richtig Beschleunigen wollte.

Nun habe ich mir in der Werkstatt die zwei Schläuche auf der linken Seite der Einspritzeinheit wechseln lassen,und siehe da,er läuft wieder ruhig durch.

(der eine ganz dünn,der andere ca. 10mm )

GrußSeat-Portal.de Smiley zerknirscht


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 5
Flo
Member



Beiträge: 14
Adresse: 24217 schönberg
Angemeldet: 30.05.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1997
Leistung: 101 PS
MKB:
Geschrieben am 22.10.06 13:39 löschen | edit edit |
das problem mit dem stottern hatte ich auch schon bei mir lag es scheinbar an den zündleitungen seit ich die neu habe hatte ich keine probleme mehr damit gehabt


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 6
Tibi25
Member

Beiträge: 8
Adresse: 76131 Karlsruhe
Angemeldet: 22.10.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1994
Leistung: 88 PS
MKB: RP
Geschrieben am 22.10.06 20:13 löschen | edit edit |
Habe z.Zt. auch Probleme mit meinem Seat, undzwar folgende:

- Motor stottert bzw. geht fast aus, wenn der Motor kalt ist. Nach 3-4min. Laufzeit läuft der Motor wieder normal.

- Nach der Zündung / Anlassen d. Motors, tritt Benzingeruch über d. Lüftung ein.

Habe keine Klimaanlage, kann es aber trotzdem an d. Drosselklappe liegen?

4x neue Zündkerzen wurden bereits eingebaut und die einzelnen Kabel (die auf d. Zündkerzen gehen) wurden alle geprüft und sind in Ordnung.

Schlauch am Bremskraftverstärker und Unterdruckschlauch am Einspritz wurden ebenfalls ersetzt.

Hat jmd. noch Tips für mich?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 7
Atreyu €€
Member



Beiträge: 1091
Adresse: 37308 Heilbad Heiligenstadt
Angemeldet: 09.09.05

Galerie: 22 Bilder

Modell: 1L
Baujahr: 1991
Leistung: 130 PS
MKB: 2E
Geschrieben am 22.10.06 20:18 löschen | edit edit |
wenn du den RP motor hast dann gucke mal nach dem vergaserflansch!der zieht öfter mal nebenluft und somit läuft der motor unrund oder geht sogar aus!
das mit dem benzingeruch kenne ich aus dem golf, könnte aber ebenfalls dieselbe ursache haben.

mfg,chris


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 8
Tibi25
Member

Beiträge: 8
Adresse: 76131 Karlsruhe
Angemeldet: 22.10.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1994
Leistung: 88 PS
MKB: RP
Geschrieben am 23.10.06 18:49 löschen | edit edit |
Also der Vergaserflansch ist in Ordnung. Drosselklappe werde ich auch mal reinigen, hat aber nicht unbedingt mit meinem Problem was zu tun, denn der Leerlauf etc. ist im warmen Zustand in Ordnung. Nur wenn der Motor kalt ist, spuckt d. Motor und geht fast aus, dann geht die Drehzahl automatisch hoch, dann wieder runter bis kurz vor´m ausgehen und dann wieder hoch. Man könnte sagen, dass der Motor Samba tanzt Seat-Portal.de Smiley lachen

Ist alles ganz komisch. Die Temp.fühler (rot & blau) habe ich ebenfalls mal abgesteckt, aber keine Änderung.

Sobald der Motor etwa 3 Minuten läuft, funkioniert alles und es kommt nur noch Benzingeruch in den Innenraum.

Wäre für weiter Tips dankbar Seat-Portal.de Smiley cool




Editiert von Tibi25 on 23.10.06 21:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 9
Tibi25
Member

Beiträge: 8
Adresse: 76131 Karlsruhe
Angemeldet: 22.10.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1994
Leistung: 88 PS
MKB: RP
Geschrieben am 24.10.06 23:50 löschen | edit edit |
Also die Drosselklappe war bzw. ist absolut sauber. Hat jmd. noch Ideen, was ich testen könnte, ohne gleich zur Werkstat zu fahren und viel Geld loszuwerden?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 10
Tibi25
Member

Beiträge: 8
Adresse: 76131 Karlsruhe
Angemeldet: 22.10.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1994
Leistung: 88 PS
MKB: RP
Geschrieben am 30.10.06 08:36 löschen | edit edit |
HIQ84 wrote:
@tibi25 hinter dem motor ist auch noch nen schlauch aufgesteckt. der war bei meinem auch abgerutscht und er hat nebenluft gezogen. danach lief er besser.


Als ich die Abdeckung d. Drosselklappen demontiert habe, waren alle Schläuche dran, aber sicherheitshalber habe ich alle nachgedrückt und angezogen. Mein Problem ist, dass der Wagen nicht ständig ein Problem hat, sondern nur im kalten Zustand. Also irgendwie im Kaltlauf nicht in Ordnung, aber was ist dafür Zuständig? Sobald der Motor 2-3 min. läuft, ist alles in Ordnung und die Drehzahl ist bei ca. 1000U/Min.

Ach mir ist eingefallen, dass ich vor ca. 2 Wochen den Katalysator hab aussaugen lassen (beim VW Zentrum), denn der wagen hat kaum noch gezogen und kam fast nicht über 100 km/h. jetzt läuft´s zwar wieder, aber der kat. muss sicherlich bis zum tüv-termin in februar getauscht werden. nur ist die frage, ob ´s mit den anlassen was zu tun hat, was ich aber nicht glaube.




Editiert von Tibi25 on 30.10.06 08:53
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 11
ToliTobi
Member

Beiträge: 109
Adresse: 12629 Berlin
Angemeldet: 21.08.05

Galerie: 5 Bilder

Modell: 1l
Baujahr: 1993
Leistung: 88 PS
MKB: RP
Geschrieben am 30.10.06 13:56 löschen | edit edit |
@tibi25
also ich kann Dir mitfühlen, kenne das von meinem auch. Ich habe nun schon alle Unterdruckschläuche (ja alle) gewechselt, die Vergaserfußdichtung auch und auch alles schön sauber gemacht. Achso Thermofühler und schalter auch. Und jetzt kommts, pass auf: Der Seat-Portal.de Smiley grinsen kann mir auch nicht weiterhelfen und nun fahr ich schon 3 Jahre so rum.

mfg

Harry, der darüber auch ganz traurig ist Seat-Portal.de Smiley weinen


Seat-Portal.de Smiley grinsenSteuerfreiheit für Toledo FahrerSeat-Portal.de Smiley grinsen
User offline offline | schmidtanhaenger.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 12
Tibi25
Member

Beiträge: 8
Adresse: 76131 Karlsruhe
Angemeldet: 22.10.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1994
Leistung: 88 PS
MKB: RP
Geschrieben am 30.10.06 14:27 löschen | edit edit |
@tolitobi
Ich bin zwar beruhigt, dass es auch noch andere mit dem Problem gibt und nicht wissen woran es liegt, aber normal kann das ja nicht sein Seat-Portal.de Smiley zerknirscht

Werde noch ein wenig testen und gegenfalls bescheid geben, wenn es pos. Ergebnisse gibt Seat-Portal.de Smiley grinsen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 13
Tibi25
Member

Beiträge: 8
Adresse: 76131 Karlsruhe
Angemeldet: 22.10.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1994
Leistung: 88 PS
MKB: RP
Geschrieben am 03.11.06 13:40 löschen | edit edit |
Könnte es evtl. auch am Steuergerät liegen? Oder was regelt d. Drehzahl im kühlen Zustand?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 14
ToliTobi
Member

Beiträge: 109
Adresse: 12629 Berlin
Angemeldet: 21.08.05

Galerie: 5 Bilder

Modell: 1l
Baujahr: 1993
Leistung: 88 PS
MKB: RP
Geschrieben am 03.11.06 15:06 löschen | edit edit |
@tibi25
Ich glaube, das das beim Auslesen rausgekommen wäre. Kanns meiner Meinung nach, auch nicht sein. Aber ich tüftle ja auch weiter. Irgendwann, ja irgendwann, wirds wieder laufen.

bis dann

Harry


Seat-Portal.de Smiley grinsenSteuerfreiheit für Toledo FahrerSeat-Portal.de Smiley grinsen
User offline offline | schmidtanhaenger.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 15
jan99
Member

Beiträge: 211
Adresse: 25489 Haseldorf
Angemeldet: 19.04.06

Galerie: 0 Bilder

Modell:
Baujahr: 2004
Leistung: 179 PS
MKB: auq
Geschrieben am 04.11.06 20:11 löschen | edit edit |
habe das problem auch!

bei mir ist es im kalten zustand so das er dann wieder aus geht und wenn er warm ist läuft er gerade so das er nicht aus geht!
es ist auch nur manchmal so... hatte letztens ca. 1 monat keine probleme und jetzt fängt es wieder täglich an!
war auch schon beim auslesen. da stand dann drinn das die lamdasonde ein kurzschluss nach plus hat. naja dafür hab ich aber momentan kein geld und er meinte auch es muss nicht daran liegen.
kann es am wetter liegen? es fing erst jetzt an wo es wieder mehr regen gibt und es draußen feuchter wird....


naja langsam kotzt es an und vielleicht wird mir ja hier geholfen Seat-Portal.de Smiley zwinkern

mfg
jan


wer später bremst fährt länger schnell..
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 16
seto
Member

Beiträge: 6
Adresse: 67067 ludwigshafen
Angemeldet: 21.08.05

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 75 PS
MKB:
Geschrieben am 05.11.06 11:30 löschen | edit edit |
hallo hatte das problem mit meinen toledo auch und bei mir wars der leerlaufstell motor der war defekt und da habe ich eins aus nem peugot 206 genommen weil das mit der nummer von bosch ersatzteile über eingestimmt hat probier es mal aus findet man auf jeden schrottplatz kostet auch nicht so viel wie beim händler


mfg setoSeat-Portal.de Smiley cool


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 17
jan99
Member

Beiträge: 211
Adresse: 25489 Haseldorf
Angemeldet: 19.04.06

Galerie: 0 Bilder

Modell:
Baujahr: 2004
Leistung: 179 PS
MKB: auq
Geschrieben am 13.11.06 18:38 löschen | edit edit |
hast du zufällig noch die teile nummer?

mir ist heute aufgefallen das wenn ich den motor starten will und er nicht anspringt komische geräusche aus richtung vergaser (wenn man das so nennt) kommen... (zündung ist aus!)
die geräusche dauern so ca. 10 sec. an...

mfg
jan


wer später bremst fährt länger schnell..
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 18
Tibi25
Member

Beiträge: 8
Adresse: 76131 Karlsruhe
Angemeldet: 22.10.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1994
Leistung: 88 PS
MKB: RP
Geschrieben am 29.05.07 21:31 löschen | edit edit |
seto wrote:
hallo hatte das problem mit meinen toledo auch und bei mir wars der leerlaufstell motor der war defekt und da habe ich eins aus nem peugot 206 genommen weil das mit der nummer von bosch ersatzteile über eingestimmt hat probier es mal aus findet man auf jeden schrottplatz kostet auch nicht so viel wie beim händler


mfg setoSeat-Portal.de Smiley cool



Hat denn niemand die Nummer vom Leerlaufstell Motor bzw. wo fine ich d. Stellmotor genau? Mein Auto nervt mich langsam, schon soviel getauscht und noch immer spinnt die Kiste beim Starten. Sobald der Wagen 2-3min. läuft, ist auch alles in Ordnung. Dachte dass es evtl. an der Bezinzufuhr oder Steuergerät liegt, aber Leerlaufstellmotor könnte ich ja auch mal testen Seat-Portal.de Smiley grinsen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 19
Fips €€
Member

Beiträge: 2798
Adresse: 76139 Karlsruhe
Angemeldet: 26.09.04

Galerie: 0 Bilder

Modell:
Baujahr: 2004
Leistung: 150 PS
MKB: ARL
Geschrieben am 29.05.07 22:02 löschen | edit edit |
Leute, das riecht nach Relais 30! Zumindest bei denen, die es haben ( 1.6i 101PS, 2.0, 2.0 16V ) => siehe Artikel:

http://www.seat-toledo.de/cms/readarticle.php?article_id=30

War bei mir vor kurzem genau das Gleiche!


Signature intentionally left blank.

Gruss, Philipp
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor geht ständig aus Seitenende | Seitenanfang | Beitrag: 20
Tibi25
Member

Beiträge: 8
Adresse: 76131 Karlsruhe
Angemeldet: 22.10.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1994
Leistung: 88 PS
MKB: RP
Geschrieben am 29.05.07 22:19 löschen | edit edit |
Fips wrote:
Leute, das riecht nach Relais 30! Zumindest bei denen, die es haben ( 1.6i 101PS, 2.0, 2.0 16V ) => siehe Artikel:

http://www.seat-toledo.de/cms/readarticle.php?article_id=30

War bei mir vor kurzem genau das Gleiche!


Hi, aber leider lautet mein MKB: RP Seat-Portal.de Smiley weinen Dass es bei den anderen evtl. so ist, könnte sein und wäre ein Versuch wert, aber bei meinem Auto ... Seat-Portal.de Smiley fragend


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Seite | 1 | 2 vor | Ende
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Motor geht ständig aus
gelesen heute 01:59
[Suche] Becker Navigation Stimmen CD und Blitzer CD
gelesen heute 01:59
Kann hier jemand was designen???
gelesen heute 01:59
Neuer (endgültiger) Termin fürs Forumstreffen
gelesen heute 01:59
Bremsen kühlen ?
gelesen heute 01:59
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Türpappe+Aggregateträger abbauen 2
gelesen gestern 21:09
Türpappe+Aggregateträger abbauen
gelesen gestern 21:09
Drosselklappe reinigen
gelesen gestern 21:06
Grill ohne Enblem Facelift
gelesen gestern 20:39
Fernbedienung anlernen 1L und 1M
gelesen gestern 18:33
Seitenanfang