seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1L (1991-1999)
öffnen | verschieben | lösen |   neuer Beitrag

AUTHOR Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 1
Seatfreund666
Member



Beiträge: 926
Adresse: 21335 Lüneburg
Angemeldet: 08.01.06

Galerie: 0 Bilder

Modell: 1l
Baujahr: 1999
Leistung: 101 PS
MKB:
Geschrieben am 18.12.06 21:00 löschen | edit edit |
Hallo zusammen.

Sei ein paar Wochen kommt aus dem Motorraum von meinem Toledo 1L ein komisches Geräusch , nur wenn der Wagen kalt ist, nach ein paar Minuten ist das Geräusch weg.
Es tritt nur auf wenn ich auf das Gas trete, wird mit der erhöhung der Drehzahl lauter und verstummt so kurz nach 2500 Umdrehungen,wenn ich dann in den nächsten gang schalte kommt es wieder, bis es irgendwann langsam weg ist.

Es hört sich so ähnlich an als wenn eine Waschmaschine beim Schleudern voll hochzieht, nur lauter.Wenn der Wagen warm ist , ist alles total normal.

Kann es sein das dass lager von der Lichtmaschine defekt ist oder macht ein defektes lager dauerhafte Geräusche?

Ich danke für jede Hilfe, hab Angst das mir mal was ausfällt.

THX Seat-Portal.de Smiley grinsen


Projekt Sommertolli 2010 ist am laufen!!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 2
El Toledo
Member



Beiträge: 667
Adresse: 23996 Bad Kleinen
Angemeldet: 11.11.04

Galerie: 10 Bilder

Modell: 1L
Baujahr: 1998
Leistung: 101 PS
MKB: AFT...
Geschrieben am 18.12.06 21:18 löschen | edit edit |
hmmm der riemen von der lima kann es nich sein? also ich würd erstmal bisschen silikonspray auf den riemen sprüchen, wenn es dann immernoch nicht weg ist kannst dich ja nochmal melden...

mfg


In eigener Sache: Bitte, bitte denkt an den Schulterblick beim Spurwechsel!!!!

fertig:
-Tachofolie gedruckt und neue Tachobeleuchtung
-Endstufe ist wieder eingebaut (ne Rodek werd ich mir trotzdem nicht mehr kaufen Seat-Portal.de Smiley Augen rollen)

hab ich noch vor:
-nix
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 3
Seatfreund666
Member



Beiträge: 926
Adresse: 21335 Lüneburg
Angemeldet: 08.01.06

Galerie: 0 Bilder

Modell: 1l
Baujahr: 1999
Leistung: 101 PS
MKB:
Geschrieben am 18.12.06 21:29 löschen | edit edit |
So wie ich das gesehen habe ist die Lichtmaschine mit dem gleichen Riemen verbunden,wie die Klima,kann sein das dass lager davon defekt ist?


Projekt Sommertolli 2010 ist am laufen!!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 4
Subi21
Member

Beiträge: 623
Adresse:
Angemeldet: 25.10.06

Galerie: 0 Bilder

Modell: 1p
Baujahr: 2007
Leistung: 300 PS
MKB: 2.0TFSI
Geschrieben am 18.12.06 23:00 löschen | edit edit |
unwarscheinlich evt kann es auch ne verschließene wasserpumpe sein oder evt die zahnriemenverkleidung nicht richtig befestigt oder lose...!

lg subi


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 5
El Toledo
Member



Beiträge: 667
Adresse: 23996 Bad Kleinen
Angemeldet: 11.11.04

Galerie: 10 Bilder

Modell: 1L
Baujahr: 1998
Leistung: 101 PS
MKB: AFT...
Geschrieben am 19.12.06 08:35 löschen | edit edit |
hmmm das kannst du ja prüfen... nehm doch einfach mal den riemen der lima runter und lass ihn dann mal laufen. wenn er immernoch geräusche macht könnte es natürlich die wasserpumpe sein...

mfg


In eigener Sache: Bitte, bitte denkt an den Schulterblick beim Spurwechsel!!!!

fertig:
-Tachofolie gedruckt und neue Tachobeleuchtung
-Endstufe ist wieder eingebaut (ne Rodek werd ich mir trotzdem nicht mehr kaufen Seat-Portal.de Smiley Augen rollen)

hab ich noch vor:
-nix
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 6
Seatfreund666
Member



Beiträge: 926
Adresse: 21335 Lüneburg
Angemeldet: 08.01.06

Galerie: 0 Bilder

Modell: 1l
Baujahr: 1999
Leistung: 101 PS
MKB:
Geschrieben am 19.12.06 10:41 löschen | edit edit |
soweit ich weiß hört sich eine wasserpumpe anders an wenn sie kaputt ist und irgendwas lose ist auch nicht.

Wie gesagt wenn er kalt ist tritt der fehler auf.


Projekt Sommertolli 2010 ist am laufen!!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 7
bifbof
Member



Beiträge: 248
Adresse: 60431 Frankfurt
Angemeldet: 22.11.06

Galerie: 8 Bilder

Modell: 1L
Baujahr: 1993
Leistung: 115 PS
MKB:
Geschrieben am 19.12.06 23:12 löschen | edit edit |
Ich würde mal vermuten das es der Keilriemen ist. Versuch mal zu spannen oder mach mal einen neuen rein. Neuer Kostet ca 10€


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 8
Seatfreund666
Member



Beiträge: 926
Adresse: 21335 Lüneburg
Angemeldet: 08.01.06

Galerie: 0 Bilder

Modell: 1l
Baujahr: 1999
Leistung: 101 PS
MKB:
Geschrieben am 20.12.06 17:54 löschen | edit edit |
hallo.ne es hört sich nicht wie ein Keilriemen an.Mir wurde gesagt,es könnte irgendwas metallisches sein was irgendwo dran reibt wenns kalt ist


Projekt Sommertolli 2010 ist am laufen!!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 9
Subi21
Member

Beiträge: 623
Adresse:
Angemeldet: 25.10.06

Galerie: 0 Bilder

Modell: 1p
Baujahr: 2007
Leistung: 300 PS
MKB: 2.0TFSI
Geschrieben am 20.12.06 18:01 löschen | edit edit |
für mich hört es sich nach einer unwucht an wenn es bei 2500 aufhört... oder du hörst es nur nicht mehr weil der motor lauter wird...

wie gesagt schau dir ma den zahnriemen an... ich kenn so ein geräusch von der spannrolle z.b!^^ lg subi


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 10
Seatfreund666
Member



Beiträge: 926
Adresse: 21335 Lüneburg
Angemeldet: 08.01.06

Galerie: 0 Bilder

Modell: 1l
Baujahr: 1999
Leistung: 101 PS
MKB:
Geschrieben am 20.12.06 18:10 löschen | edit edit |
der zahnriehmen ist erst vor 2 monaten neu gekommen,kann da was kaputt sein?


Projekt Sommertolli 2010 ist am laufen!!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 11
El Toledo
Member



Beiträge: 667
Adresse: 23996 Bad Kleinen
Angemeldet: 11.11.04

Galerie: 10 Bilder

Modell: 1L
Baujahr: 1998
Leistung: 101 PS
MKB: AFT...
Geschrieben am 20.12.06 19:41 löschen | edit edit |
vielleicht falsch zusammengebaut?! ist es denn seit dem??


In eigener Sache: Bitte, bitte denkt an den Schulterblick beim Spurwechsel!!!!

fertig:
-Tachofolie gedruckt und neue Tachobeleuchtung
-Endstufe ist wieder eingebaut (ne Rodek werd ich mir trotzdem nicht mehr kaufen Seat-Portal.de Smiley Augen rollen)

hab ich noch vor:
-nix
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 12
Toro Negro
Member



Beiträge: 17
Adresse: 52078 Aachen
Angemeldet: 13.09.06

Galerie: 5 Bilder

Modell: 1L Magnus
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 21.12.06 23:08 löschen | edit edit |
Wenn der Riemen neu ist und es draußen kälter wird, kann es vorkommen dass sich da was komisch anhört. Hab das Problem auch.

Ist das ein quietschendes Geräusch?? Gibt so ne spezial-kreide womit man über den Keilriemen gehen kann. Sollte dann verschwinden.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 13
violett16v
Member



Beiträge: 78
Adresse: 15569 Woltersdorf
Angemeldet: 09.10.06

Galerie: 4 Bilder

Modell: 1l
Baujahr: 1995
Leistung: 150 PS
MKB:
Geschrieben am 22.12.06 17:39 löschen | edit edit |
Schau dir mal die Keilriemen an ob sie porös sind oder verglast. Letzteres kommt von zu lose gespannte Keilriemen und das verursacht oft geräusche. Lima glaube ich nicht und Wapu auch nicht die Geräusche sind meißt dauerhaft.
Gab auch schon mal defekte Keilriemenspanner.

gruss violett



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lichtmaschine Lager defekt? Geräusche im Kalten Zustand Seitenende | Seitenanfang | Beitrag: 14
paule71 €€
Member

Beiträge: 519
Adresse:
Angemeldet: 25.10.06

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 15.02.07 19:26 löschen | edit edit |
hab ein ähnliches Problem. Lager der Wapu quietscht. etwas WD40 ans Lager gesprüht- war kurzfristig ruhig. Wapu gewechselt - selbes quietschen wieder da. wieder gesprüht - ruhig. bin ratlos.Seat-Portal.de Smiley niedergeschlagen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | lösen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Lichtmaschine Lager defekt? Geräusche im Kalten Zustand
gelesen heute 14:52
Teilenummer gesucht
gelesen heute 14:51
Verkaufe Seat Toledo 1M 110PS mit Partikelfilter
gelesen heute 14:51
HILFE !!! Wer hat Tipps für BI-Xenon Angeleyes für mein TOLI???
gelesen heute 14:51
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Türpappe+Aggregateträger abbauen
gelesen heute 14:44
Drosselklappe reinigen
gelesen heute 14:23
Die Motoren - Daten und Fakten (1L)
gelesen heute 13:53
Fahrgestellnr. 1M
gelesen heute 11:59
Grill ohne Enblem Facelift
gelesen heute 10:46
Seitenanfang