seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1L (1991-1999)
schliessen | verschieben | lösen | antworten |   neuer Beitrag

AUTHOR Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 1
Nescher
Member



Beiträge: 763
Adresse: 58640 Iserlohn Stimmung: subba :-)
Angemeldet: 07.11.05

Galerie: 9 Bilder

Modell: Honda Civic
Baujahr: 2009
Leistung: 140 PS
MKB:
Geschrieben am 22.06.07 17:41 löschen | edit edit | quote Zitatantwort
jo

nach dem starten meines tolis beginnt nach einer minute die Lampe für Kühlwasser-temperatur an zu blinken. der motor ist aber noch kalt und hat genug wasser.

wasserpumpe hab ich vor einem jahr neu gemacht.

hat jeand ne idee?


Honda Civic 1.8 Sport ( 140 PS) i-vTec - Bj. 02.09 Seat-Portal.de Smiley lächeln
VW T4 - schwarz matt^^ Kraftvoller Brüllwürfel^^

Toledo 1L : 178.000 - läuft wie ne 1 - WIRD GESCHLACHTET
Ibiza 6K vor Face - WIRD GESCHLACHTET

wer was brauch, PN an mich Seat-Portal.de Smiley lächeln
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 2
Atreyu €€
Member



Beiträge: 1091
Adresse: 37308 Heilbad Heiligenstadt
Angemeldet: 09.09.05

Galerie: 21 Bilder

Modell: 1L
Baujahr: 1991
Leistung: 130 PS
MKB: 2E
Geschrieben am 22.06.07 17:56 löschen | edit edit | quote Zitatantwort
evtl hat ja dein kombiinstrument ne macke, versuch mal eines zum austausch zu bekommen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 3
blond9 €€
Moderator



Beiträge: 4918
Adresse: 95339 Wirsberg
Angemeldet: 16.09.04

Galerie: 28 Bilder

Modell: 1M
Baujahr: 2004
Leistung: 130 PS
MKB: ASZ
Geschrieben am 22.06.07 19:06 löschen | edit edit | quote Zitatantwort
Oder der Geber im Ausgleichsbehälter is hin!


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 4
Ende
Member

Beiträge: 70
Adresse: Ende
Angemeldet: 28.04.07

Galerie: 0 Bilder

Modell:
Baujahr: 0
Leistung: 0 PS
MKB:
Geschrieben am 22.06.07 21:42 löschen | edit edit | quote Zitatantwort
Hallo
Meiner macht genau das selbe.Kannste ruhig ignorieren.Nach ca. 5 km fahrt mach ich kurz Zündung aus und wieder an,und das is das blinken weg.Achte einfach auf deine Temperaturanzeige und alles is gut.Schau ab und Zu nach deinem Wasser.MFG Mario


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 5
toledo95
Member

Beiträge: 123
Adresse: 18147 Rostock
Angemeldet: 25.01.06

Galerie: 4 Bilder

Modell: 1L
Baujahr: 1995
Leistung: 90 PS
MKB: ABS
Geschrieben am 24.06.07 13:35 löschen | edit edit | quote Zitatantwort
das gleiche habe ich auch aber meine geht nicht aus. werde mir nächste woche einen neuen kühlmitteltemperatur sensor kaufen und denn mal gucken ob es denn weg ist. glaube nicht das das kombiinstrument einen weg hat

gruß martin


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 6
Sven76LDK
Member

Beiträge: 19
Adresse: 35579 Wetzlar
Angemeldet: 19.07.05

Galerie: 4 Bilder

Modell: 1L
Baujahr: 1999
Leistung: 101 PS
MKB:
Geschrieben am 01.12.07 19:34 löschen | edit edit | quote Zitatantwort
Hat einer von Euch den Fehler beseitigen können???
Bei mir ist das so, das der nur bei meinem Ersatzschlüssel blinkt,
bei dem Hauptschlüssel (mit FSeat-Portal.de Smiley cool nicht....
Daher dachte ich nun, das das was mit der WFS zu tun hat....

LG
Sven


Endlich wieder da mit nem 99er 1L....
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 7
blackmerlin81
Member



Beiträge: 132
Adresse: 42853 Remscheid
Angemeldet: 21.04.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1992
Leistung: 88 PS
MKB:
Geschrieben am 02.12.07 09:53 löschen | edit edit | quote Zitatantwort
Hi leute

bei mir ist das ein bischen anders beim anmachen leuchtet meine oil und wasserlampe dauerhaft obwohl genug wasser und oil drin ist und nach ca. 5 -10 min fahren gehen beide wieder aus.




mfg blackmerlin



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 8
spindi
Member



Beiträge: 960
Adresse: 99713 Allmenhausen
Angemeldet: 27.09.04

Galerie: 24 Bilder

Modell: 1L Magnus
Baujahr: 1997
Leistung: 101 PS
MKB: AFT
Geschrieben am 02.12.07 10:51 löschen | edit edit | quote Zitatantwort
meine kühlwasserlampe blinkt nur, wenns draußen unter 0 grad ist, ist aber genug wasser und frostschutz drin, macht er seit ich ihn habe


97er Toledo Magnus ; 1,6i 101PS nun Octavia TDI
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 9
Jochen
Member



Beiträge: 1309
Adresse: Rheinhessen
Angemeldet: 06.06.05

Galerie: 0 Bilder

Modell: Toledo V5
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 02.12.07 15:39 löschen | edit edit | quote Zitatantwort
blackmerlin81 wrote:
bei mir ist das ein bischen anders beim anmachen leuchtet meine oil und wasserlampe dauerhaft obwohl genug wasser und oil drin ist und nach ca. 5 -10 min fahren gehen beide wieder aus.


Wenn die Öl- und Wasserleuchten gleichzeitig spinnen, liegt es fast immer am Kombiinstrument.


Wer tieferlegt hat Höhenangst!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 10
dennisglx
Member

Beiträge: 344
Adresse: 31087 landwehr
Angemeldet: 15.09.06

Galerie: 4 Bilder

Modell: 1m
Baujahr: 2003
Leistung: 105 PS
MKB:
Geschrieben am 02.12.07 17:45 löschen | edit edit | quote Zitatantwort
einfach die drähte im ausgleichsbehälter etwas zusammen biegen und reinigen mit einer zahnbürste!hab ich auch gemacht und seit dem ist ruhe!steht auch im leon forum!musste einfach nur in der suche eingeben auf der seite


seat immer freude am fahrenSeat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 11
blackmerlin81
Member



Beiträge: 132
Adresse: 42853 Remscheid
Angemeldet: 21.04.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1992
Leistung: 88 PS
MKB:
Geschrieben am 02.12.07 19:23 löschen | edit edit | quote Zitatantwort
kurze frage was ist ein kombiinstrument genau???


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 12
sb-5 €€
Member



Beiträge: 777
Adresse: 64756 Mossautal
Angemeldet: 13.11.07

Galerie: 12 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 02.12.07 19:32 löschen | edit edit | quote Zitatantwort
als kombiinstrument wird die ganze einheit von tacho, drehzahlmesser, tankuhr, temperaturanzeige usw bezeichnet.

gruß
sb-5


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Lampe für Kühlwasser-temp. blinkt Seitenende | Seitenanfang | Beitrag: 13
blackmerlin81
Member



Beiträge: 132
Adresse: 42853 Remscheid
Angemeldet: 21.04.06

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1992
Leistung: 88 PS
MKB:
Geschrieben am 02.12.07 19:39 löschen | edit edit | quote Zitatantwort
ahh alles klar danke



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | lösen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Lampe für Kühlwasser-temp. blinkt
gelesen heute 17:39
[Biete] Heckspoiler für Toledo 1M und 18 Zoll Alufelge von ASA
gelesen heute 17:37
Suche Elektr. Fensterheber...
gelesen heute 17:37
[Suche] Suche Kleinwagen
gelesen heute 17:37
Warmer TDI springt schlecht an
gelesen heute 17:37
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Türpappe+Aggregateträger abbauen
gelesen heute 17:39
Türpappen 1M demontieren
gelesen heute 17:38
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 17:35
Türpappen mit Leder beziehen
gelesen heute 17:26
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 17:10
Seitenanfang