seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
schliessen | verschieben | lösen | antworten |   neuer Beitrag

AUTHOR Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 1
toledo-2l-fahrer
Member

Beiträge: 37
Adresse: 01809 Heidenau
Angemeldet: 16.03.05

Galerie: 0 Bilder

Modell:
Baujahr: 0
Leistung: 0 PS
MKB:
Geschrieben am 24.07.07 20:34 löschen | edit edit | quote Zitatantwort
Ich hab da mal eine Frage Seat-Portal.de Smiley cool !!!
Bei meiner Oma ihrem 1M geht immer wieder die Lampen des Abblendlichts kaputt.
Mal auf der linken Seite,mal auf der rechten Seite?
Kann es an einer Überspannung liegen?
Wenn ja,wo kann die herkommen?
Jemand schon ne erfahrung damit???

Gruß Chris


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 2
blond9 €€
Moderator



Beiträge: 4918
Adresse: 95339 Wirsberg
Angemeldet: 16.09.04

Galerie: 29 Bilder

Modell: 1M
Baujahr: 2004
Leistung: 130 PS
MKB: ASZ
Geschrieben am 24.07.07 23:51 löschen | edit edit | quote Zitatantwort
In welchen Abständen gehen die Lichter kaputt? Tauscht ihr immer paarweise die Abblendleuchtmittel?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 3
ebi76
Member



Beiträge: 367
Adresse: 26954 Nordenham / Lindau B.
Angemeldet: 31.10.05

Galerie: 38 Bilder

Modell: Passat Var Comf. 3C
Baujahr: 2007
Leistung: 170 PS
MKB:
Geschrieben am 25.07.07 01:04 löschen | edit edit | quote Zitatantwort
also ich hab jetzt meinen toledo seit 2,5 jahren und hab bereits das zweite mal gewechselt. paarweise versteht sch Seat-Portal.de Smiley zwinkern


günstige Reifen oder Felgen gesucht? pn, mail oder icq ( Kreis Wesermarsch)
User offline offline | http://www.ebi76.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 4
necro9
Member



Beiträge: 742
Adresse: Lehrte
Angemeldet: 26.05.06

Galerie: 9 Bilder

Modell:
Baujahr: 2004
Leistung: 130 PS
MKB: ASZ
Geschrieben am 25.07.07 09:03 löschen | edit edit | quote Zitatantwort
oft ist die ursache... einfach nur ne billigleuchte.

Da unsere Scheinwerfer recht flach sind kann es sein das die Leuchtmittel heißer werden und daher ein höherer verschleiß vorliegt. somit die lampe schneller kaputt geht. (laut Werkstatt)

Gute erfahrungen hab ich mit Phillips gemacht.

Das ist jetzt natürlich nur eine vermutung, das bei dir dieser grund vorliegt. Von daher wäre schon wichtig zu wissen ob ihr paarweise wechselt, in welchen abständen und eventuell welche Lampen ihr verwendet (Hersteller)


Intoleranz wird hier nicht toleriert...


User offline offline | http://www.chaos-team-boerde.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 5
toledo-2l-fahrer
Member

Beiträge: 37
Adresse: 01809 Heidenau
Angemeldet: 16.03.05

Galerie: 0 Bilder

Modell:
Baujahr: 0
Leistung: 0 PS
MKB:
Geschrieben am 25.07.07 12:59 löschen | edit edit | quote Zitatantwort
tja,da werd ich noch mal meine oma fragen müssen.
ich fahr nur ab und zu mit dem seat und da fäält mir das dann halt immer auf.

gruß chris


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 6
HitowerV5 €€
Moderator



Beiträge: 5493
Adresse: 81673 München
Angemeldet: 19.09.04

Galerie: 17 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 25.07.07 14:47 löschen | edit edit | quote Zitatantwort
Hi
Also:
Die Leuchten sind ausgelegt für 12V, betrieben werden sie mit Spannungen die darüber liegen! Teilweise gibt die LIma 14,4V an die Batterie ab! Was effektiv nach dem Kabelbedingten Spannungsfall an den Scheinwerfern ankommt müsste man messen!
Liegt die Spannung über 12V nimmt die Lampenleistung und Lebensdauer rapide ab!

Meistens ist es so:



Liegt natürlich an der Lampe selber, aber "günstige" haben halt irgendwie nen Haken...

Gruß
Daniel


Probleme: Wasserverlust an Zusatzpumpe, Klimaanlage defekt und Wassereinbruch in beiden Türen...
Und zu tief für die Tiefgarage liegt er auch Seat-Portal.de Smiley grinsen
User offline offline | http://www.thehitower.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 7
toledo-2l-fahrer
Member

Beiträge: 37
Adresse: 01809 Heidenau
Angemeldet: 16.03.05

Galerie: 0 Bilder

Modell:
Baujahr: 0
Leistung: 0 PS
MKB:
Geschrieben am 25.07.07 21:47 löschen | edit edit | quote Zitatantwort
okay okay okay,meine oma hat immer nur die kaputte seite wechseln lassen.
werd die sache jetzt mal selber in die hand nehmen.
welche lampen könnt ihr mir empfelen,die lichttechnisch was hermachen und auch von der lebensdauer.
ich weiß,es gibt teure die gutes licht machen und teure,die 50%mehr lebensdauer haben,aber gibt es auch einen kompromiss???

Gruß Chris


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 8
Trebor
Member



Beiträge: 150
Adresse: 01097 Np z.Zt. HST
Angemeldet: 08.02.07

Galerie: 0 Bilder

Modell: 1M
Baujahr: 2001
Leistung: 110 PS
MKB: ASV
Geschrieben am 26.07.07 00:16 löschen | edit edit | quote Zitatantwort
Wenn auch beim Tausch beider Leuchtmittel immer wieder eine durchbrennt, dann fahr mal zu Skoda. Da gibts so Widerstandskabel mit dem entsprechden Glühlampensteckern. Hab ich bei meiner Schwägerin auch letztens erst eingebaut. Die fährt nen Fabia und da sind die Glühlampen auch ständig durchgebrannt (wurde auch immer beide Seiten gewechselt und keine Billigteile verbaut). Bin dann mal zu Skoda hin und die sagten, dass das Problem bekannt sei und es dafür extra die Widerstandskabel gibt. Hat mich 10.31 EUR gekostet. Kann ja mal nachsehen, ob ich die Teilenummer noch finde. Obs sich gebessert hat, kann ich dir noch nicht sagen, denn ich hab sie erst vor ner guten Woche eingebaut.


MfG Trebor


Editiert von Trebor on 26.07.07 00:17
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 9
HitowerV5 €€
Moderator



Beiträge: 5493
Adresse: 81673 München
Angemeldet: 19.09.04

Galerie: 17 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 26.07.07 00:21 löschen | edit edit | quote Zitatantwort
Hi

Ich würde einfachmal nie Lima bzw spannungsversorgung testen lassen!

Ich würde fragen: Warum muss man bei einem Fahrzeug, wenn das Problem bekannt ist selber was kaufen, damit es wieder geht?

Gruß
Daniel


Probleme: Wasserverlust an Zusatzpumpe, Klimaanlage defekt und Wassereinbruch in beiden Türen...
Und zu tief für die Tiefgarage liegt er auch Seat-Portal.de Smiley grinsen
User offline offline | http://www.thehitower.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 10
Trebor
Member



Beiträge: 150
Adresse: 01097 Np z.Zt. HST
Angemeldet: 08.02.07

Galerie: 0 Bilder

Modell: 1M
Baujahr: 2001
Leistung: 110 PS
MKB: ASV
Geschrieben am 26.07.07 00:49 löschen | edit edit | quote Zitatantwort
@HitowerV5
Weil an Kabellänge und -querschnitt gespart wird.
Klar kann es auch am Spannungswandler der Lima liegen. Hatte ich auch in Verdacht aber so´n Wandler kostest mal ne Menge mehr und wenn es mit den Leitungen auch geht - warum nicht. Sollten die Leuchten dennoch wieder ständig durchbrennen, dann werd ich den mal wechseln.


MfG Trebor
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 11
B1000
Member



Beiträge: 189
Adresse: 01796 Pirna
Angemeldet: 24.04.07

Galerie: 0 Bilder

Modell: 1M
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 26.07.07 21:11 löschen | edit edit | quote Zitatantwort
grüße nach pirnaSeat-Portal.de Smiley laut lachen.......
komm mal vorbei und wir messen das aus. kein ding.

bye david


Das Leben ist zu kurz für falsche Kompromisse.

Gott segne das Forum!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 12
schubbi €€
Member



Beiträge: 572
Adresse: 34414 Warburg
Angemeldet: 29.03.06

Galerie: 8 Bilder

Modell:
Baujahr: 1997
Leistung: 110 PS
MKB: AFN
Geschrieben am 06.12.07 21:22 löschen | edit edit | quote Zitatantwort
hab nun auch des problem beim 1L.
hab mir vor ca. einem jahr die philips white vision (oderso) eingesetzt hatte vorher nie last mit defekten Leuchtmitteln und nun hab ich in einem jahr jetzt schon 3 mal beide seiten wechseln müssen weil jeweils eine seite ausgefallen war...
habe jetzt noch dazu des problem dass sich hin und wieder meine uhr auf 0:00 stellt wenn ich die zündung anstelle,
sowie dann ein klackern ungef. hinterm lichtschalter...
LG alex


wir sind soo drrrrreist, digga!



seat-portal.de
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 13
blond9 €€
Moderator



Beiträge: 4918
Adresse: 95339 Wirsberg
Angemeldet: 16.09.04

Galerie: 29 Bilder

Modell: 1M
Baujahr: 2004
Leistung: 130 PS
MKB: ASZ
Geschrieben am 06.12.07 23:03 löschen | edit edit | quote Zitatantwort
schubbi wrote:
habe jetzt noch dazu des problem dass sich hin und wieder meine uhr auf 0:00 stellt wenn ich die zündung anstelle,

Da dürfte die Batterie im Gesäß sein.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 14
wusel
Member



Beiträge: 465
Adresse: 48455 Bad Bentheim
Angemeldet: 27.02.07

Galerie: 0 Bilder

Modell: Passat CC Sport
Baujahr: 2008
Leistung: 140 PS
MKB: CBA
Geschrieben am 07.12.07 10:22 löschen | edit edit | quote Zitatantwort
Mal davon ganz abgesehen, es gibt von Osram und Philips diese so genannten "Longlife" Leuchtmittel.
Der Leuchtdraht da drinnen ist stabiler und auch das Glas ein wenig fester als bei normalen Lampen.
Außerdem sind die resistenter gegen Überspannungen.

Die kosten nur ein oder 2 Euro mehr als normale "Wald- und Wiesen" Lampen von der Tanke.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 15
schubbi €€
Member



Beiträge: 572
Adresse: 34414 Warburg
Angemeldet: 29.03.06

Galerie: 8 Bilder

Modell:
Baujahr: 1997
Leistung: 110 PS
MKB: AFN
Geschrieben am 07.12.07 11:11 löschen | edit edit | quote Zitatantwort
kann des klackern auch von der batt. sein? ist nicht jedesmal nur hin und wieder...


wir sind soo drrrrreist, digga!



seat-portal.de
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Immer wieder Abblendlicht defekt??? Seitenende | Seitenanfang | Beitrag: 16
Gommeraner €€
Member



Beiträge: 675
Adresse: 79822 Titsee-Neustadt
Angemeldet: 05.02.06

Galerie: 50 Bilder

Modell: Opel Vectra B
Baujahr: 1998
Leistung: 195 PS
MKB: X25XE
Geschrieben am 09.12.07 09:59 löschen | edit edit | quote Zitatantwort
Hatte das Problem auch direkt nach den Kauf des Toledo 1M ständig war irgend welche Birnen am Auto kaputt das ging zwei Monate so. Jetzt halten sie schon zwei Jahre durch. Seat-Portal.de Smiley zwinkern


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | lösen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Immer wieder Abblendlicht defekt???
gelesen heute 15:12
Spoilerlippe ausbauen ohne Stoßstange demontieren ?
gelesen heute 15:12
Tankklappe entriegeln?
gelesen heute 15:12
ABE / Gutachten Spurplatten PowerTech KBA 90546 GESUCHT
gelesen heute 15:12
Angle-Eye´s
gelesen heute 15:11
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Fernbedienung anlernen 1L und 1M
gelesen heute 15:08
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 13:37
Türpappen 1M demontieren
gelesen heute 10:32
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 09:21
Drosselklappe reinigen
gelesen heute 08:13
Seitenanfang