seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1L (1991-1999)
öffnen | verschieben | lösen |   neuer Beitrag

AUTHOR Toli hupt von selber!?! Seitenende | Seitenanfang | Beitrag: 1
chriz49
Member



Beiträge: 54
Adresse: 38108 Braunschweig
Angemeldet: 13.02.07

Galerie: 7 Bilder

Modell: 1L
Baujahr: 1992
Leistung: 90 PS
MKB:
Geschrieben am 04.08.07 12:41 löschen | edit edit |
Tach auch,
Vieleicht könnt ihr mir mal wieder bei einem Problem helfen.
Ich fahr gestern nix Böses ahnend durch die Gegend, fahre um ne Kurve und auf einmal fängt mein Wagen wie wild an zu hupen!
Heut ist mir das gleiche wieder Passiert.
Watt zum Henker kann das seinSeat-Portal.de Smiley fragendSeat-Portal.de Smiley fragendSeat-Portal.de Smiley fragend .Mir wurde Gestern was von Schleifringen im Lenkrad erzählt. Kann da was dran sein??

mfg
der Chriz


MfG

der Chriz
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Toli hupt von selber!?! Seitenende | Seitenanfang | Beitrag: 2
schubbi €€
Member



Beiträge: 572
Adresse: 34414 Warburg
Angemeldet: 29.03.06

Galerie: 8 Bilder

Modell:
Baujahr: 1997
Leistung: 110 PS
MKB: AFN
Geschrieben am 04.08.07 12:54 löschen | edit edit |
uhhhhhh herbie?! pass auf bald macht er sich ganz selbstständig Seat-Portal.de Smiley zwinkern


wir sind soo drrrrreist, digga!



seat-portal.de
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Toli hupt von selber!?! Seitenende | Seitenanfang | Beitrag: 3
CupraMax €€
Member



Beiträge: 3463
Adresse: 4072 Alkoven
Angemeldet: 20.09.04

Galerie: 23 Bilder

Modell: Subaru Impreza
Baujahr: 2001
Leistung: 218 PS
MKB: EJ20T
Geschrieben am 04.08.07 12:54 löschen | edit edit |
Jo, liegt sicher am Schleifring. Hatte ich auch mal...da wird sich ein Kontakt gelöst haben. Is echt peinlich, ich weiß Seat-Portal.de Smiley niedergeschlagen

Lenkrad ab, Kontakte prüfen, wenn was kaputt is, nen neuen Schleifring kaufen, kost ein paar Euro beim Freundlichen. Seat-Portal.de Smiley cool


User offline offline | www.seat-power.at URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Toli hupt von selber!?! Seitenende | Seitenanfang | Beitrag: 4
chriz49
Member



Beiträge: 54
Adresse: 38108 Braunschweig
Angemeldet: 13.02.07

Galerie: 7 Bilder

Modell: 1L
Baujahr: 1992
Leistung: 90 PS
MKB:
Geschrieben am 04.08.07 13:05 löschen | edit edit |
@CupraMax: Ja, das ist sehr peilnlichSeat-Portal.de Smiley grinsen Aber danke für die fixe Antwort. Werd ich gleich Morgen ma schauen...


MfG

der Chriz
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Toli hupt von selber!?! Seitenende | Seitenanfang | Beitrag: 5
Keily
Moderator



Beiträge: 3938
Adresse: 23996 Bad Kleinen
Angemeldet: 18.09.04

Galerie: 43 Bilder

Modell: Octavia
Baujahr: 2008
Leistung: 170 PS
MKB:
Geschrieben am 04.08.07 13:08 löschen | edit edit |
du hast doch noch das alte lenkrad drin, ohne airbag, ich glaub bei dem kommste da auch so erstmal dran, einfach dieses Teil in der Mitte, womit du die Hupe betätigst abnehmen, einfach raushebeln und dann solltest das schon sehen, zumindest die Kabel.
Bin mir aber nicht emhr 100% sicher, schon ne weile her das ich das mal auseinander hatte, bei meinem alten Wagen.


User offline offline | http://www.versicherungen-keil.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Toli hupt von selber!?! Seitenende | Seitenanfang | Beitrag: 6
chriz49
Member



Beiträge: 54
Adresse: 38108 Braunschweig
Angemeldet: 13.02.07

Galerie: 7 Bilder

Modell: 1L
Baujahr: 1992
Leistung: 90 PS
MKB:
Geschrieben am 04.08.07 13:51 löschen | edit edit |
@Keily
Ja, das Lenkrad hab ich.
Hab das auch schon auf/ab gehabt ( irgendwie musste ich ja die Hupe wärend der fahrt zum schweigen bringenSeat-Portal.de Smiley zwinkern). Aber ausser den Zwei Kabeln ist dort nichts zu sehen und die sind inklusive der Stecker in Ordnung.
Glaube ich muss das Lenkrad wirklich mal ganz abnehmen.


MfG

der Chriz
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Toli hupt von selber!?! Seitenende | Seitenanfang | Beitrag: 7
spn69
Member

Beiträge: 249
Adresse:
Angemeldet: 29.03.07

Galerie: 5 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 04.08.07 19:39 löschen | edit edit |
tach,...die hupe zum schweigen bringen...versuchs beim nächsten mal mit der sicherung ist bestimmt einfacher.beim mein alten 1l ging auch mal beim fahren die hupe an, da war feuchtigkeit im stecker an der hupe selber


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Toli hupt von selber!?! Seitenende | Seitenanfang | Beitrag: 8
Greenhorn €€
Member



Beiträge: 629
Adresse: 6870 Luxemburg
Angemeldet: 11.11.04

Galerie: 24 Bilder

Modell: 1.8
Baujahr: 1994
Leistung: 88 PS
MKB:
Geschrieben am 05.08.07 13:47 löschen | edit edit |
Hatte das Problem auch mal, hatte das Lenkrad abgenommen und bei mir war es eine kleine Schraube die zu weit herausstand und beim einschlagen des Lenkrads immer gegen den Kontakt schliff.... ich weiss ist voll peinlich Seat-Portal.de Smiley grinsen


Jetzt auch mit 150Pferdchen unterwegs Seat-Portal.de Smiley grinsen

Zu verkaufen: 2 x 4 komplette Türpappen
--> Bilder in der Galerie <--

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Toli hupt von selber!?! Seitenende | Seitenanfang | Beitrag: 9
VadGe
Member



Beiträge: 77
Adresse: 01705 Freital (Sachsen)
Angemeldet: 25.02.07

Galerie: 3 Bilder

Modell: 1L
Baujahr: 1994
Leistung: 90 PS
MKB:
Geschrieben am 06.08.07 14:44 löschen | edit edit |
Am ende kanns es auch daran liegen, dass de ausversehen an die "Hup-Taste" gekommen bist, is mir zumindest schon mal passiert Seat-Portal.de Smiley grinsen, das is erst peinlich, bin ja einfach nur um ne Kurve gefahren und hamm natürlich alle doof geguckt.

Gruß Veit


Seit anfang Februar 2006 mit nem Toli unterwegs und (eigentlich) glücklich. Seat-Portal.de Smiley zwinkern
Jetz mit roter Innenbeleuchtung und endlich wieder mit Tachobeleuchtung (rot).
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Toli hupt von selber!?! Seitenende | Seitenanfang | Beitrag: 10
chriz49
Member



Beiträge: 54
Adresse: 38108 Braunschweig
Angemeldet: 13.02.07

Galerie: 7 Bilder

Modell: 1L
Baujahr: 1992
Leistung: 90 PS
MKB:
Geschrieben am 06.08.07 16:26 löschen | edit edit |
Also.
Hab das Lenkrad ab gehabt, alles gesäubert und die ein bissl Kontaktspray auf die Aderendhülsen gesprüht. Ansonsten ist mir nix weiteres aufgefallen. Sind keine Schrauben oder so Locker.
Funzt erstmal, werde aber bei der nächsten Gelegenheit die Schleifringe tauschen...
Danke für die vielen AntwortenSeat-Portal.de Smiley küssenSeat-Portal.de Smiley grinsen
mfg
Chriz


MfG

der Chriz
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | lösen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Toli hupt von selber!?!
gelesen heute 23:42
Schaltplan EFH
gelesen heute 23:42
weiße Ziffernblätter
gelesen heute 23:41
Weight Loss
gelesen heute 23:41
Langsamer Scheibenwischer
gelesen heute 23:41
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Besserer Ansaug-Sound zum Nulltarif
gelesen heute 23:33
Fernbedienung anlernen 1L und 1M
gelesen heute 22:35
Corradoausstattung in Toledo 1L integrieren
gelesen heute 21:51
Türpappen 1M demontieren
gelesen heute 21:23
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 20:28
Seitenanfang