seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
schliessen | verschieben | feststellen | antworten |   neuer Beitrag

AUTHOR Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 1
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 21 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 09.09.07 11:33 löschen | edit edit | quote Zitatantwort
Hi,

in letzter Zeit ist mir aufgefallen, das die Kühlmitteltemperaturanzeige beim fahren ganz normal auf 90 Grad steigt, aber gelegentlich der Zeiger wieder auf 60 Grad steht. Kann nicht genau sagen, ob er schnell oder langsam abfällt, weil ich beim fahrn nicht so oft auf den Tacho gucke. Steigen tut er dann wieder in etwa so, als wenn der Motor noch kalt wäre bis auf seine 90 Grad. Ist das vielleicht normal? Kanns mir eigentlich nicht vorstellen, das die Lüfter den von seiner gewöhnlichen Betriebstemperatur wieder runterkühlen. Als kleine Nebenfrage: Wie wird die Temperatur eigentlich so konstant auf 90 Grad gehalten?

SkinboJoe hat das folgende Bild angehangen:


bearbeiten
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 2
Peggy
Member



Beiträge: 132
Adresse: 33818 Leopoldshöhe
Angemeldet: 26.01.07

Galerie: 2 Bilder

Modell: 1M
Baujahr: 2002
Leistung: 105 PS
MKB: BCB
Geschrieben am 09.09.07 12:26 löschen | edit edit | quote Zitatantwort
Normal sollte die Temp.-Anzeige nach dem Kaltstart langsam auf 90 Grad steigen und dann dort stehen bleiben.Wenn du sonst keine Temp.-Probleme hast,wie Motor wird zu heiss oder es dauert zu lange das der Motor auf Betriebstemp. ist dann wird mit hoher warscheinlichkeit der Temp.-Fühler defekt sein.Eventuell ist der Fühler im F.-Speicher des Instruments abgelegt-muß aber nicht sein

Gruß
Peggy




Editiert von Peggy on 09.09.07 12:28
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 3
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 21 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 09.09.07 12:35 löschen | edit edit | quote Zitatantwort
@ Peggy

Hätte es denn Auswirkungen wenn der Fühler defekt ist? Höherer Benzinverbrauch oder das man nicht merkt, das der Motor es ein bissl zu warm hat, und evtl. die Lüfter nicht anspringen obwohl sie es doch lieber sollten?

mfg SkinboJoe


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 4
Seatrider
Member

Beiträge: 114
Adresse: 33803 Steinhagen
Angemeldet: 22.05.07

Galerie: 9 Bilder

Modell: Toledo 1M
Baujahr: 2000
Leistung: 90 PS
MKB:
Geschrieben am 09.09.07 15:06 löschen | edit edit | quote Zitatantwort
Hi hatte das problem auch gehabt, habe dann bei mir den Thermostat gewechselt, und dann hatt sich das problem bei mir erledigt gehabt. Doch jetzt nach ein paar monaten habe ich wieder bemerkt, das die temperatur einmal gesunken ist, dann aber war sie aber wieder konstant auf 90 Grad. Ist jetzt schon ne weile her das mit der temperatur aber na ja, ein tip von mir Probiers doch mal mit einem neuen Thermostat, wird dir bestimmt weiter helfen.Seat-Portal.de Smiley zwinkernSeat-Portal.de Smiley grinsen.


ich freue mich auf neue tipps und tricks, und natürlich neue kontakteSeat-Portal.de Smiley lachen.
http://www.vag-fetish-crew.de.vu/
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 5
Seatfan
Member



Beiträge: 6069
Adresse: Unna
Angemeldet: 16.09.04

Galerie: 10 Bilder

Modell: Skoda Superb
Baujahr: 2004
Leistung: 150 PS
MKB:
Geschrieben am 09.09.07 18:04 löschen | edit edit | quote Zitatantwort
Hi ,
hatte das beim meinem Octavia auch . Beim auslesen des Fehlerspeicher stellte sich dann ein defekter Wassertemperatursensor herraus .Einzweites Phenomehn war ein teilweise schlechtes Ansprigverhalten .

MfG Marco




Seat Toledo GL 1.8 88 PS RP Motor Ez. 4/94 Extras : ABS , ZV , GT Ausstattung , 30 mm tiefer , 7x15 Atiwe Felgen , Seat Lederlenkrad , Unna/NRW
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 6
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 21 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 10.11.07 20:42 löschen | edit edit | quote Zitatantwort
Hab das Problem immernoch, aber ich hab heute mal den Klimacode für die Motortemperatur eingestellt, und er wird max. 90°C warm, aber der mechanische Zeiger gibt mir sehr lange nur 65°C an. Da mir die Anzeige nicht so wichtig ist, kann ich mir dann ja sicherlich erstmal die 60€ für schlimmere Zeiten sparen.


mfg Stefan


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 7
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 10.11.07 22:21 löschen | edit edit | quote Zitatantwort
Hallo

Das ist kein Wunder den der Temperatur geber ist ein Doppeltemperaturgeber der eine gibt die Temperatur fürs Motorsteuergerät und der andere für die Anzeige im Kombiinstrument.

Ich würde zuerst den Geber tauschen bvor du dich ans Thermostat machst weil der Geber geht öfter kaputtals das Thermostat.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 8
VR-Exclusiv
Member

Beiträge: 29
Adresse: Remscheid
Angemeldet: 03.12.08

Galerie: 0 Bilder

Modell: US-Jetta mit 1L Tech
Baujahr: 1991
Leistung: 150 PS
MKB: ABF
Geschrieben am 03.12.08 20:48 löschen | edit edit | quote Zitatantwort
SkinboJoe wrote:
Hab das Problem immernoch, aber ich hab heute mal den Klimacode für die Motortemperatur eingestellt, und er wird max. 90°C warm, aber der mechanische Zeiger gibt mir sehr lange nur 65°C an. Da mir die Anzeige nicht so wichtig ist, kann ich mir dann ja sicherlich erstmal die 60€ für schlimmere Zeiten sparen.


mfg Stefan


Hi, ganz kurz.. Hab mich grade erst hier angemeldet und brauche mal dringend rat da ich morgen 800 km am stück fahr und das Auto erst seid einer Woche habe. Wie stellt man das ein mit dem ablesen in der klimaanzeige. Weil bei mir auch gelegendlich die Anzeige ausfällt.. Will dan doch auf der sicheren weite sein. Handelt sich um nen V5 AGZ bj 99

Und wo ist der Temp geber für den Tacho?

(Richtige vorstellung mach ich noch mit bildern wenn ich welche gemacht hab...

Gruss
www.passatvrturbo.de.tl Seat-Portal.de Smiley grinsen


User offline offline | www.passatvrturbo.de.tl URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 9
icedenny
Member



Beiträge: 1405
Adresse: 98617 Meiningen
Angemeldet: 17.10.06

Galerie: 8 Bilder

Modell:
Baujahr: 2003
Leistung: 110 PS
MKB: AHF
Geschrieben am 03.12.08 21:29 löschen | edit edit | quote Zitatantwort
Also erstmal sollte das am Thermostat liegen wenn die anzeige unten bleibt.
DAs mit dem anzeigen, gib mal oben bei suche Klimacodes ein dann bekommst du eine auflistung wo steht wie und welcher Kanal!

edit:

HAbe es gefunden einfach in der mitte des beitrages ... hier bitte klicken für Klimacodes


Seat-Portal.de Smiley grinsenfast genauso versaut wie skyliner79Seat-Portal.de Smiley grinsen




Editiert von icedenny on 03.12.08 21:33
User offline offline | www.german-eastside-styling.de.tl; www.happynes-club.net URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 10
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 21 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 03.12.08 21:33 löschen | edit edit | quote Zitatantwort
1. Zündung einschalten
2. "Umluft" -Taste gedrückt halten
3. "Lüftungsdüsen oben" - Taste drücken
4. beide Tasten loslassen
5. Im Anzeigefeld erscheint nun "0C"
6. Mit den Kälter-/Wärmertasten kann nun die Funktion (Diagnosekanal) wählen
7. Kanal mit "Umluft" bestätigen
8. Deaktivierung über "Auto"
----------------------

die wichtigsten Kanäle

17 - Fahrgeschwindigkeit (km/h)

27 - Motordrehzahl

51 - Motorblock-Temperatur



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 11
icedenny
Member



Beiträge: 1405
Adresse: 98617 Meiningen
Angemeldet: 17.10.06

Galerie: 8 Bilder

Modell:
Baujahr: 2003
Leistung: 110 PS
MKB: AHF
Geschrieben am 03.12.08 21:33 löschen | edit edit | quote Zitatantwort
oh zu spät Seat-Portal.de Smiley geschockt


Seat-Portal.de Smiley grinsenfast genauso versaut wie skyliner79Seat-Portal.de Smiley grinsen


User offline offline | www.german-eastside-styling.de.tl; www.happynes-club.net URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 12
VR-Exclusiv
Member

Beiträge: 29
Adresse: Remscheid
Angemeldet: 03.12.08

Galerie: 0 Bilder

Modell: US-Jetta mit 1L Tech
Baujahr: 1991
Leistung: 150 PS
MKB: ABF
Geschrieben am 03.12.08 21:44 löschen | edit edit | quote Zitatantwort
Danke für die schnellen atworten.. hab auch schon was gefunden...
http://www.seat-leon.de/vboard/showthread.php?t=17569&highlight=climacodes

Aber kann mandann auch während der fahrt nachschauen?! Wohl kaum!?


User offline offline | www.passatvrturbo.de.tl URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 13
VR-Exclusiv
Member

Beiträge: 29
Adresse: Remscheid
Angemeldet: 03.12.08

Galerie: 0 Bilder

Modell: US-Jetta mit 1L Tech
Baujahr: 1991
Leistung: 150 PS
MKB: ABF
Geschrieben am 03.12.08 21:46 löschen | edit edit | quote Zitatantwort
icedenny wrote:
Also erstmal sollte das am Thermostat liegen wenn die anzeige unten bleibt.


Denke nicht das es daran liegt da die anzeige aja auch wieder mal auf 90 grad hochspringt... denke mal da wird nen wackler drin sein irgendwo... Weil die quasi an und wieder aus geht wie zündung ein und wieder aus...


User offline offline | www.passatvrturbo.de.tl URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 14
icedenny
Member



Beiträge: 1405
Adresse: 98617 Meiningen
Angemeldet: 17.10.06

Galerie: 8 Bilder

Modell:
Baujahr: 2003
Leistung: 110 PS
MKB: AHF
Geschrieben am 04.12.08 07:41 löschen | edit edit | quote Zitatantwort
Das gleiche hatte ich aber auch schon, mit einmal viel die Temp auf 60 stieg dann wieder sofort auf 90, und so begann das spiel seinen lauf zu nehmen!

Wie gesagt ist nur ein Tipp!

Ach ja und du kannst auch während der Fahrt nachschauen! geht wie oben beschreiben!


Seat-Portal.de Smiley grinsenfast genauso versaut wie skyliner79Seat-Portal.de Smiley grinsen




Editiert von icedenny on 04.12.08 07:41
User offline offline | www.german-eastside-styling.de.tl; www.happynes-club.net URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlmitteltemperatur Seitenende | Seitenanfang | Beitrag: 15
Toledo08
Member

Beiträge: 14
Adresse:
Angemeldet: 13.12.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 14.12.08 18:21 löschen | edit edit | quote Zitatantwort
Hallo

Zu den Klimacodes: Funktioniert einwandfrei. Habe auch den Kanal 58 (Temperatur Wasserkasten °C) ausgelesen. Ist das die Külmiteltemperatur? Bei mir ist sie nämlich konstant zwischen 7-8 °C. Solte ja nach einiger Fahrzeit ja mehr sein, oder? Kann das heisen der Senzor ist defekt (in der amaturanzeige funktioniert die Anzeige aber Tadelos.




User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | feststellen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Kühlmitteltemperatur
gelesen heute 18:52
[Suche] Seat Toledo 1L Facelift 74KW oder 110 KW
gelesen heute 18:51
bitte um hilfe gebläsemotor ausbauen
gelesen heute 18:51
[Biete] Samco Schläuche + Mini Luftfilter
gelesen heute 18:51
Neuer Name gefällig ???
gelesen heute 18:50
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Elektrische Heckklappen-Entriegelung
gelesen heute 18:33
Fernbedienung anlernen 1L und 1M
gelesen heute 11:09
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 07:59
Grill ohne Enblem Facelift
gelesen heute 05:22
Türpappen 1M demontieren
gelesen heute 04:32
Seitenanfang