seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
schliessen | verschieben | lösen | antworten |   neuer Beitrag

AUTHOR 3 Wichtige Fragen! Seitenende | Seitenanfang | Beitrag: 1
HundertVier
Member



Beiträge: 46
Adresse: 13403 Berlin
Angemeldet: 13.09.07

Galerie: 0 Bilder

Modell: 1m
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 18.09.07 19:50 löschen | edit edit | quote Zitatantwort
Hi Leute
Habe seit ca einer Woche meinen Toledo und wollte mal zwei Sachen wissen.
Habe hier schon gesucht aber nichts gefunden.

Habe mit heute zwei H7 Birnen gekauft und wollte die einbauen. Wenn man vor dem Auto steht auf der linken Seite tat ich dies dann auch und musste festestellen das es nach verschmorten Plastik riecht. Hatte die Lampen auch in meinem alten Auto drin (andere Fassung) und mein Kumpel hat genau die Gleichen auch in seinem Leon 1m drin. Er hat da anscheinend nicht drauf geachtet, kann also sein, dass es bei ihm auch riecht. Jetzt wollte ich von euch wissen, ob jemand ähnliche Erfahrungen gemacht hat.

Die zweite Sache ist folgende. Wenn ich im zweiten Gang Gas gebe und der Motor wieder in Richtung niedriger Drehzahl dreht, dann heult er ein bisschen. Auch im Leerlauf bei ca 1500-1700rpm heult der Motor. Ist das normal oder könnte das ein Fehler sein? Wäre nett wenn da jemand von euch mal bei seinem Tolli schauen könnte, ob das ähnlich ist.

Dann hab ich eine ganz wichtige andere Sache. Nachdem der Motor aus ist, zischelt es noch so ca 5-10 Minuten (oder auch länger) am Motor rum, was genau ist das? Oder ist das nur bei mir so?

Habe gestern mit nem Kumpel zusammen den Fehlerspeicher mal ausgelesen. Werde das in den nächsten Tagen noch einmal machen, mal sehen ob die Fehler wieder aufgetreten sind nach dem zurücksetzen:

Hier der Auszug
VAG-COM Version: AIB 311.3-S


Fahrzeugmodell: 1M - Seat Toledo
Scan: 01,02,03,08,15,17,19,22,35,46,56

Adresse 01 -------------------------------------------------------
Steuergerät: 071 906 018 K
Bauteil: MOTRONIC M3.8.3 HS V02
Codierung: 10011
Werkstattcode: WSC 00046
4 Fehlercodes gefunden:
00668 - Bordspannung Klemme 30
07-10 - Signal zu klein - Sporadisch
00524 - Klopfsensor 1 (G61)
31-00 - Unterbrechung / Kurzschluß nach Masse
00522 - Geber für Kühlmitteltemperatur (G62)
27-10 - unplausibles Signal - Sporadisch
00553 - Luftmassenmesser (G70)
31-10 - Unterbrechung / Kurzschluß nach Masse - Sporadisch
Readiness: 0000 1001


Grüsse




Editiert von HundertVier on 18.09.07 20:37
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: 3 Wichtige Fragen! Seitenende | Seitenanfang | Beitrag: 2
blond9 €€
Moderator



Beiträge: 4918
Adresse: 95339 Wirsberg
Angemeldet: 16.09.04

Galerie: 25 Bilder

Modell: 1M
Baujahr: 2004
Leistung: 130 PS
MKB: ASZ
Geschrieben am 18.09.07 21:08 löschen | edit edit | quote Zitatantwort
HundertVier wrote:Hatte die Lampen auch in meinem alten Auto drin (andere Fassung)

Und wie hast die dann im 1M passend bekommen?Seat-Portal.de Smiley fragend

HundertVier wrote:
00668 - Bordspannung Klemme 30
07-10 - Signal zu klein - Sporadisch

Mach mal die Kontakte von der Batterie ab, "entoxidier" das Zeug (Polklemmen und Pole) und schier nachm Einbau gut Polfett drauf. Dann dürfte das behoben sein.
HundertVier wrote:
00522 - Geber für Kühlmitteltemperatur (G62)
27-10 - unplausibles Signal - Sporadisch

Der ist gern mal defekt. Da gibts zwei verschiedene: einen schwarzen und einen grünen. Einer davon ist der neuere haltbarere. Nur welcher?Seat-Portal.de Smiley fragend
HundertVier wrote:
00553 - Luftmassenmesser (G70)
31-10 - Unterbrechung / Kurzschluß nach Masse - Sporadisch
Readiness: 0000 1001

Da wird nur eins helfen: Tauschen!Seat-Portal.de Smiley zerknirscht


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: 3 Wichtige Fragen! Seitenende | Seitenanfang | Beitrag: 3
HundertVier
Member



Beiträge: 46
Adresse: 13403 Berlin
Angemeldet: 13.09.07

Galerie: 0 Bilder

Modell: 1m
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 18.09.07 21:26 löschen | edit edit | quote Zitatantwort
Danke erstmal.
Ich meine die Gleichen Lampem aber in H4 hatte ich in meinem anderen Auto. Wäre nett wenn auch noch die anderen Dinge beantwortet werden könnten.
Danke schonmal.

Grüsse


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | lösen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
3 Wichtige Fragen!
gelesen heute 18:48
Kuehlertausch
gelesen heute 18:47
nen bisschen mehr power
gelesen heute 18:47
Gute KfZ-Versicherung
gelesen heute 18:47
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Besserer Ansaug-Sound zum Nulltarif
gelesen heute 17:25
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 16:24
Ausbau des Gebläsemotors
gelesen heute 14:58
Türpappe+Aggregateträger abbauen
gelesen heute 14:44
Drosselklappe reinigen
gelesen heute 14:23
Seitenanfang