seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1L (1991-1999)
schliessen | verschieben | lösen | antworten |   neuer Beitrag

AUTHOR Startprobleme, Toledo nimmt kein Gas an Seitenende | Seitenanfang | Beitrag: 1
TF007
Member

Beiträge: 140
Adresse:
Angemeldet: 08.01.07

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB:
Geschrieben am 25.12.07 09:57 löschen | edit edit | quote Zitatantwort
In der letzten Woche habe ich gemerkt, dass mein Toledo etwas länger gebraucht hat, bis er angesprungen ist. Habe es auf die kalte Jahreszeut zurückgeführt.

Gestern war es nun soweit. Mein Toledo brauchte ca. 5 Anläufe bis er angesprungen ist. Weiterhin hat er teilweise Probleme beim Gas annehmen gehabt. Beispielsweise bin ich an der Ampel beim Anfahren stehen geblieben oder er hat beim Beschleunigen kein Gas angenommen.

Weiß jmd zufällig mögliche Ursachen, an denen ich anknüpfen könnte.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Startprobleme, Toledo nimmt kein Gas an Seitenende | Seitenanfang | Beitrag: 2
Jochen
Member



Beiträge: 1309
Adresse: Rheinhessen
Angemeldet: 06.06.05

Galerie: 0 Bilder

Modell: Toledo V5
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 25.12.07 11:02 löschen | edit edit | quote Zitatantwort
Du bist eigentlich schon lange genug hier um zu wissen, daß wir nicht hellsehen können...

Füll' in deinem Profil mal die Angaben zu Baujahr und Motorkennbuchstabe aus!


Wer tieferlegt hat Höhenangst!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Startprobleme, Toledo nimmt kein Gas an Seitenende | Seitenanfang | Beitrag: 3
Seatfan
Member



Beiträge: 6069
Adresse: Unna
Angemeldet: 16.09.04

Galerie: 8 Bilder

Modell: Skoda Superb
Baujahr: 2004
Leistung: 150 PS
MKB:
Geschrieben am 25.12.07 15:27 löschen | edit edit | quote Zitatantwort
Hi ,
haste mal nach dem Flansch unter der Einspritzeinheit geschaut . Die werden gerne rissig oder reisen gar ganz ab . Ansonsten mal die Unterdruckschläuche mit Bremsenreiniger besprühen um so festzustellen ob da was undicht ist . Wurde der Kraftstofffilter schon mal gewechselt ???

MfG Marco



Seat Toledo GL 1.8 88 PS RP Motor Ez. 4/94 Extras : ABS , ZV , GT Ausstattung , 30 mm tiefer , 7x15 Atiwe Felgen , Seat Lederlenkrad , Unna/NRW
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Startprobleme, Toledo nimmt kein Gas an Seitenende | Seitenanfang | Beitrag: 4
TF007
Member

Beiträge: 140
Adresse:
Angemeldet: 08.01.07

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB:
Geschrieben am 25.12.07 15:32 löschen | edit edit | quote Zitatantwort
vermute auch ganz stark, dass es der Kraftstofffilter sein könnte.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Startprobleme, Toledo nimmt kein Gas an Seitenende | Seitenanfang | Beitrag: 5
TF007
Member

Beiträge: 140
Adresse:
Angemeldet: 08.01.07

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB:
Geschrieben am 29.12.07 11:10 löschen | edit edit | quote Zitatantwort
So... habe den Verteiler mal sauber gemacht! Läuft wieder!


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Startprobleme, Toledo nimmt kein Gas an Seitenende | Seitenanfang | Beitrag: 6
Dunknet
Member

Beiträge: 14
Adresse: Ulm
Angemeldet: 23.11.06

Galerie: 2 Bilder

Modell: 1L
Baujahr: 1998
Leistung: 110 PS
MKB:
Geschrieben am 03.01.08 16:26 löschen | edit edit | quote Zitatantwort
Hi,

ich muss das Thema jetzt nochmal aufgreifen:
Bei mir trat letztens das Problem auf, dass ich etwa 10-15 sek lang orgeln musste, bis mein Toledo angesprungen ist. Danach lief er allerdings ganz normal.
Ich hab natürlich hier im Forum nachgelesen, wo dran das liegen könnte: Glühkerzen oder deren Sicherung. Allerdings hat sich das Problem gelöst, nachdem ich mal eine Tankstelle aufgesucht habe. Seitdem er wieder aufgetankt ist, springt er an, wie eine 1.

Nun zu meiner eigentlichen Frage:
Warum springt der Toledo schlecht an, wenn nur noch wenig Sprit (ca 5-6l) im Tank ist??
Zieht er dadurch irgendwo Luft?




Seat-Portal.de Smiley laut lachen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Startprobleme, Toledo nimmt kein Gas an Seitenende | Seitenanfang | Beitrag: 7
crasher1985
Member

Beiträge: 263
Adresse: Steinbach-hallenberg
Angemeldet: 02.11.07

Galerie: 2 Bilder

Modell: 1L
Baujahr: 1997
Leistung: 101 PS
MKB:
Geschrieben am 03.01.08 16:45 löschen | edit edit | quote Zitatantwort
Das problemn habe ich auch gehabt nbzw. habe es teilweise noch hat sich etwa verbessert nachdme ich mal alles ordentlich gereiniugt habe. Allgemein scheint es so zu seind as es der 1L nicht mag leer gefahren zuwerden


todo:
VA
-Radlager neu
-Gelenke Antreibswelle neu
-Stossdämpfer neu
-Manschetten neu
-Bremsbacken neu
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Startprobleme, Toledo nimmt kein Gas an Seitenende | Seitenanfang | Beitrag: 8
Bodmi
Member



Beiträge: 159
Adresse: Bodmen 19 3924 St.Niklaus
Angemeldet: 27.09.08

Galerie: 9 Bilder

Modell: Opel Astra G Caravan
Baujahr: 1989
Leistung: 115 PS
MKB: kA
Geschrieben am 02.03.09 21:48 löschen | edit edit | quote Zitatantwort
hei,
ich möchte das thema nochmal aufgreiffen, und zwar hab ich das problem das mein tolli wenn kalt ist, das er nicht richtig zieht, er hat einfach keine kraft, und manchmal kommt es das wenn ich fahre, er plötzlich auf standgas runterfällt und wenn ich dann anhalte und für ca 2 min dauerfollgasgebe steigt die drehzahl wieder, fällt aber nur seeehr langsam wieder ab, nach ein paar mal wiederholen geht der wieder wie immer... woran könnte das liegen?
Hab den 2.0 8v...

Greez Bodmi

ps: Rechtschreibfehler sind im preis inbegriffen Seat-Portal.de Smiley Zunge raus


User offline offline | www.gidf.ch URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Startprobleme, Toledo nimmt kein Gas an Seitenende | Seitenanfang | Beitrag: 9
TFIG
Member

Beiträge: 175
Adresse: Oranienburg
Angemeldet: 21.09.07

Galerie: 0 Bilder

Modell: BMW
Baujahr: 0
Leistung: 0 PS
MKB:
Geschrieben am 04.03.09 00:24 löschen | edit edit | quote Zitatantwort
crasher1985 wrote:
Das problemn habe ich auch gehabt nbzw. habe es teilweise noch hat sich etwa verbessert nachdme ich mal alles ordentlich gereiniugt habe. Allgemein scheint es so zu seind as es der 1L nicht mag leer gefahren zuwerden


Investiere einfach nen Fuchs und kauf dir ne neue Vorförderpumpe(Intankpumpe), dann klappts wieder mit'm trocken fahren. Seat-Portal.de Smiley zwinkern


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Startprobleme, Toledo nimmt kein Gas an Seitenende | Seitenanfang | Beitrag: 10
Raaskiel
Member



Beiträge: 523
Adresse: 31515 Wunstorf bei Hannover
Angemeldet: 24.05.05

Galerie: 3 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB: ADZ
Geschrieben am 05.03.09 08:59 löschen | edit edit | quote Zitatantwort
crasher1985 wrote:
Das problemn habe ich auch gehabt nbzw. habe es teilweise noch hat sich etwa verbessert nachdme ich mal alles ordentlich gereiniugt habe. Allgemein scheint es so zu seind as es der 1L nicht mag leer gefahren zuwerden


kein auto fährt, wenn der tank leer ist! diese antwort ist aber trotzdem falsch...
siehe post von meinem vorredner, ich hatte so ein problem ebenfalls und bei mir lag es an der vorförderpumpe.


...manche leute sollten erstmal ihr gehirn tunen, bevor sie ans auto gehen...

http://www.verbietetbrot.de/
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | lösen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Startprobleme, Toledo nimmt kein Gas an
gelesen heute 20:58
Heckscheibenheizung
gelesen heute 20:57
Wasser im Innenraum Fahrerseite
gelesen heute 20:57
Toledo springt nicht mehr an
gelesen heute 20:56
Leuchtmittel Seat Toledo 1M
gelesen heute 20:56
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Funk-ZV/Alarmanlage einbauen Kabelplan vom Toledo 1L
gelesen heute 20:56
Drosselklappe reinigen
gelesen heute 16:29
Sitzpolster wechseln / Sitzheizung einbauen
gelesen heute 15:37
Beheizte Waschdüsen nachrüsten
gelesen heute 15:19
Fahrgestellnr. 1M
gelesen heute 15:18
Seitenanfang