seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1L (1991-1999)
schliessen | verschieben | feststellen | antworten |   neuer Beitrag

AUTHOR Seat Toledo springt schlecht an und geht aus Seitenende | Seitenanfang | Beitrag: 1
mattkoecki
Member

Beiträge: 3
Adresse: Berlin
Angemeldet: 11.01.08

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB:
Geschrieben am 11.01.08 21:44 löschen | edit edit | quote Zitatantwort
Ich fahre einen Seat Toledo 1L Bj.96, 1.8L 66KW.

Folgendes Problem habe ich.

Der Motor springt sehr schlecht an. Wenn er dann an war kann ich ihn ausmachen und ohne Probleme wieder starten. Lasse ich den Wagen eine Weile (paar Stunden) stehen macht er wieder Startprobleme.
Läuft der Motor und ich fahre los, dann fängt er nach ein paar Minuten an Mucken zu machen. Der Motor nimmt keine oder nur phasenweise Gas an und zieht auch nicht mehr. Die Drehzahl geht in den Keller. Wenn ich dann anhalte läuft die Drehzahl sehr tief und er ist kurz vor dem ausgehen. Das ruckelt dann natürlich sehr bis er nach ner Weile von allein ausgeht.
Im Gehäuse der Zundspüle war ein Riss und wurde erneuerte. Leider tritt das Problem weiterhin auf.
Beim Fehlerspeicher auslesen wurde auf den Hallgeber hingewiesen.
Wo sitzt der ? Kann ich den alleine austauschen ? Muß ich was beachten ?

Wäre schön wenn mir einer helfen kann.

Vielleicht gibt es auch Bilder vom Motor oder von dem Teil ?

Viele Grüsse
Matthias


User offline offline | http://www.icelions.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Seat Toledo springt schlecht an und geht aus Seitenende | Seitenanfang | Beitrag: 2
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 11.01.08 22:29 löschen | edit edit | quote Zitatantwort
Hallo

Wurde der Fehlerspeicher bei laufendem Motor ausgelesen weil beim Golf 3 setzt er wenn der Motor steht und man den Fehlerspeicher abfragt den Fehler Hallgeber kein Signal weil er ja bei Motorstillstand kein Drehzahlsignal von ihm bekommt das ist aber weg wenn der Motor läuft vorraus gesetzt er ist in Ordnung wovon ich mal ausgehe den der Motor ja läuft.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Seat Toledo springt schlecht an und geht aus Seitenende | Seitenanfang | Beitrag: 3
mattkoecki
Member

Beiträge: 3
Adresse: Berlin
Angemeldet: 11.01.08

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB:
Geschrieben am 12.01.08 10:28 löschen | edit edit | quote Zitatantwort
Habe eben noch einmal den Motor gestartet (hat natürlich lange gedreht bis er anging) und nach ca. 7-10 Minuten laufen im Leerlauf fing er an unruhig zu laufen und die Drehzahl ging in den Keller (unter 300). Bis er ausging.

Ich habe mal von einem Schalter gehört der steuert ob Warme und/oder Kalte Luft in den Vergaser kommt. Kann es vielleicht daran liegen ? Würde vielleicht erklären das er nach einer Weile ausgeht.
Warum er dann schlecht startet ist mir dann allerdings immer noch nicht klar.

Gruß
Köcki


User offline offline | http://www.icelions.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Seat Toledo springt schlecht an und geht aus Seitenende | Seitenanfang | Beitrag: 4
DJP
Member



Beiträge: 4373
Adresse: Görisried
Angemeldet: 16.01.06

Galerie: 19 Bilder

Modell: Magnus TDi
Baujahr: 1998
Leistung: 110 PS
MKB: AFN
Geschrieben am 12.01.08 13:54 löschen | edit edit | quote Zitatantwort
@ mattkoecki: nur so zur info: du hast in deinem profil 66 PS eingegeben, meintest aber wohl 66 kW, bzw. 90 PS.

djp


PAST: 1997er Seat Toledo Allegro 101 PS Benzin; Verbrauch 7,6 l/100 km
PAST: 1998er Seat Toledo Magnus 110 PS TDi; Verbrauch
PAST: 2006er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch
NOW: 2008er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Seat Toledo springt schlecht an und geht aus Seitenende | Seitenanfang | Beitrag: 5
sancCez
Member

Beiträge: 14
Adresse: Celle
Angemeldet: 26.11.07

Galerie: 6 Bilder

Modell: 1L
Baujahr: 1993
Leistung: 116 PS
MKB:
Geschrieben am 13.01.08 13:37 löschen | edit edit | quote Zitatantwort
habe einen 1L ' 93. Ich bin heute gefahren wie immer und auf einmal ging mein Toledo einfach an der Ampel aus. Hab ihn dann wieder gestartet und seitdem läuft er sehr unruhig mit sehr niedrigem standgas.
könnte es evtl sein das er nicht mehr auf allen Zylindern läuft und deswegen immer wieder ausgeht? der zündverteiler bei mit sieht gut aus. zündkerzen werde ich noch prüfen. hat villeicht jemand eine ahnung was das sein könnte?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Seat Toledo springt schlecht an und geht aus Seitenende | Seitenanfang | Beitrag: 6
crasher1985
Member

Beiträge: 263
Adresse: Steinbach-hallenberg
Angemeldet: 02.11.07

Galerie: 2 Bilder

Modell: 1L
Baujahr: 1997
Leistung: 101 PS
MKB:
Geschrieben am 14.01.08 12:27 löschen | edit edit | quote Zitatantwort
mmmhhh

1. Zündkerzen?
2. Drosselklappe?
3. luftmengenmesser?
4. lamdasonde

zu1. Zündkerzen vllt einfach mal tauschen kannn schon helfen.

zu2. seihe beschreibung hier imF orum zum sauber machen.

zu3. Klemm mal den Luftmengenmesser ab und schau wie es sich dann verhält. Vllt bekommt der Motor falsche Werte etc.

zu4. Die lamdasonde könnte auch falsche werte liefern


todo:
VA
-Radlager neu
-Gelenke Antreibswelle neu
-Stossdämpfer neu
-Manschetten neu
-Bremsbacken neu
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Seat Toledo springt schlecht an und geht aus Seitenende | Seitenanfang | Beitrag: 7
mattkoecki
Member

Beiträge: 3
Adresse: Berlin
Angemeldet: 11.01.08

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB:
Geschrieben am 14.01.08 22:42 löschen | edit edit | quote Zitatantwort
Ich bin jetzt auch ein Stück weiter.
Irgentwo hatte ich gelesen das es ein Teil gibt wo solch ein Fehler auftritt wenn der Tank nicht voll oder gut gefüllt ist.
Habe 10 Liter raufgekippt und nichts. Habe nochmal 20 Liter raufgekippt (laut Anzeige Tank 3/4 voll) und er ist fast perfekt gestart und ich bin bestimmt ne halbe Stunde rumgefahren ohne die oben beschriebenen Probleme.
Morgen werde ich mal sehen ob er wieder gut startet und dann auch wieder ohne Probleme fährt.

Hat einer ne Ahnung an was das liegen kann ? Bei fast vollem Tank anscheind keine Probleme mehr.

Was ich allerdings noch merke ist eine leichte Unruhe beim Leerlauf.


User offline offline | http://www.icelions.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Seat Toledo springt schlecht an und geht aus Seitenende | Seitenanfang | Beitrag: 8
sancCez
Member

Beiträge: 14
Adresse: Celle
Angemeldet: 26.11.07

Galerie: 6 Bilder

Modell: 1L
Baujahr: 1993
Leistung: 116 PS
MKB:
Geschrieben am 15.01.08 16:22 löschen | edit edit | quote Zitatantwort
also
1. zündkerzen habe ich gewechselt, bringt nichts..problem besteht weiter hin
2. lamdasonde: ein kellege meint es würde daran liegen, war auf dem schrott mir eine "neue" alte zu holen, gabs nciht, zudem meinte der autoschrotti, dass es garnicht daran liegen würde, sondern am steuergerät oder er zieht irgendwo falsch luft.

muss also erstmal mit einem fehlerlesegerät prüfen, sodass hoffentlich der richtige fehler ausgelesen wird.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Seat Toledo springt schlecht an und geht aus Seitenende | Seitenanfang | Beitrag: 9
crasher1985
Member

Beiträge: 263
Adresse: Steinbach-hallenberg
Angemeldet: 02.11.07

Galerie: 2 Bilder

Modell: 1L
Baujahr: 1997
Leistung: 101 PS
MKB:
Geschrieben am 16.01.08 00:03 löschen | edit edit | quote Zitatantwort
auch hier nochmal der tipp mal luftmengenmesser abziehen


todo:
VA
-Radlager neu
-Gelenke Antreibswelle neu
-Stossdämpfer neu
-Manschetten neu
-Bremsbacken neu
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Seat Toledo springt schlecht an und geht aus Seitenende | Seitenanfang | Beitrag: 10
Fips €€
Member

Beiträge: 2798
Adresse: 76139 Karlsruhe
Angemeldet: 26.09.04

Galerie: 0 Bilder

Modell:
Baujahr: 2004
Leistung: 150 PS
MKB: ARL
Geschrieben am 16.01.08 00:48 löschen | edit edit | quote Zitatantwort
Das Problem voller / leerer Tank hab ich schonmal im Zusammenhang mit der Vorförderpumpe im Tank gehört. Wenn die platt ist schafft es die Hauptförderpumpe wohl nur noch bei genügend Druck = Benzinfüllstand auch genug Sprit anzuliefern.

Aber fragt mich jetzt nicht, welche Motoren diese Vorförderpumpe verbaut haben, ich mein zumindest der 2E / AGG bzw. alles was 2 Liter / 115 PS heisst.


Signature intentionally left blank.

Gruss, Philipp
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | feststellen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Seat Toledo springt schlecht an und geht aus
gelesen heute 00:01
biete tacho-umbau (led, "wunschdesign"+ wunschkilometerstand)
gelesen heute 00:00
Visioflex Nachrüstung, wo gibts die zu kaufen??
gelesen heute 00:00
Den geb ich nicht mehr her!
gelesen heute 00:00
Was kann das sein?
gelesen heute 00:00
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Türpappen 1M demontieren
gelesen gestern 23:32
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen gestern 22:40
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen gestern 21:42
Corradoausstattung in Toledo 1L integrieren
gelesen gestern 21:14
Fernbedienung anlernen 1L und 1M
gelesen gestern 18:22
Seitenanfang