seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1L (1991-1999)
öffnen | verschieben | feststellen |   neuer Beitrag

AUTHOR motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 1
saschman
Member



Beiträge: 50
Adresse: 47829 krefeld
Angemeldet: 19.07.08

Galerie: 1 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 19.07.08 17:16 löschen | edit edit |
na hab seit geraumer zeit das problem das während der fahrt mein tolli ausgeht dann dreh ich einmal neu zündung und lass kupplung kommen dann springt der direkt wieder an.habe haber auch schon gehabt das ich an der kreuzung stand und denw wagen nach ner minute erst wieder anbekommen habe.voll mies.so habe ich es eig täglich einmal während der fahrt.ich habe mal durchs forum geschnuppert und was vom relai 109(lötstelle)- ot-punktgeber- und vom verteilerfinger gehört. wer kann mir da genauer was sagen.
toledo1.6l 101 ps bj97
bitte um hilfeSeat-Portal.de Smiley lächeln
danke


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 2
Fips €€
Member

Beiträge: 2798
Adresse: 76139 Karlsruhe
Angemeldet: 26.09.04

Galerie: 0 Bilder

Modell:
Baujahr: 2004
Leistung: 150 PS
MKB: ARL
Geschrieben am 19.07.08 18:58 löschen | edit edit |
Relais 30 würde ich da eher mal tippen ... siehe z.B. hier in den Artikeln:

http://www.seat-toledo.de/cms/readarticle.php?article_id=30

Das ist erstmal der einfachste & billigste ( & wahrscheinlichste ) Anlaufpunkt ...


Signature intentionally left blank.

Gruss, Philipp
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 3
The Transporter
Member



Beiträge: 22
Adresse: 18239 Satow
Angemeldet: 05.07.08

Galerie: 4 Bilder

Modell: 1M
Baujahr: 2003
Leistung: 120 PS
MKB:
Geschrieben am 19.07.08 19:30 löschen | edit edit |
es könnte natürlich auch sein das deine benzinpumpe kaputt ist ....das hatte ich damals bei meinem Vento .... aba soooo bewandert bin ich da auch nich ..... auf jeden Fall war die Pumpe im Tank defekt Seat-Portal.de Smiley zerknirscht


Rücksicht heißt freie Sicht nach Hinten !! Seat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 4
saschman
Member



Beiträge: 50
Adresse: 47829 krefeld
Angemeldet: 19.07.08

Galerie: 1 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 19.07.08 19:38 löschen | edit edit |
gut ich werde es mal ausprobieren ,aber hatte irgendwo relais 109 gelesen!!Seat-Portal.de Smiley traurig komig,aber ich mach das mal vllt klappt es jaSeat-Portal.de Smiley zwinkern



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 5
DJP
Member



Beiträge: 4373
Adresse: Görisried
Angemeldet: 16.01.06

Galerie: 20 Bilder

Modell: Magnus TDi
Baujahr: 1998
Leistung: 110 PS
MKB: AFN
Geschrieben am 19.07.08 19:42 löschen | edit edit |
Reias 109 ist zur Stromversorgung des Steuergerätes und ein paar Peripheriegeräten beim TDi, ich weiß nicht ob es das auch beim benziner gibt.

djp


PAST: 1997er Seat Toledo Allegro 101 PS Benzin; Verbrauch 7,6 l/100 km
PAST: 1998er Seat Toledo Magnus 110 PS TDi; Verbrauch
PAST: 2006er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch
NOW: 2008er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 6
saschman
Member



Beiträge: 50
Adresse: 47829 krefeld
Angemeldet: 19.07.08

Galerie: 1 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 19.07.08 19:43 löschen | edit edit |
zumal iich auch jetzt schon 2 mal fehlerlesen hinter mir habe,keinen fehler gefunden.
ich hoffe einfach mal das es daran liegt,denn ich fahr schon ne ganze zeit so rum und das nervt tierisch ständig der blick aufs drehzahlmesser.nene
und zündverteilund ist grad mal nen jahr her,


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 7
Poison
Member

Beiträge: 11
Adresse: HRO
Angemeldet: 15.06.08

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1995
Leistung: 150 PS
MKB:
Geschrieben am 19.07.08 21:58 löschen | edit edit |
meiner ist auch öfter während der fahrt ausgegangen und 2 wochen später war die zündspule im a...


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 8
saschman
Member



Beiträge: 50
Adresse: 47829 krefeld
Angemeldet: 19.07.08

Galerie: 1 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 27.07.08 19:12 löschen | edit edit |
hallöchenSeat-Portal.de Smiley zwinkern wolt mich noch mal bedanken für den guten tippSeat-Portal.de Smiley lächeln
Seat-Portal.de Smiley laut lachen
es war das relais 30 für benzinpumpe,hab es seit dem wechsel nicht mehr gehabt.
aber das relais ist trotzdem schwarz ,das neueSeat-Portal.de Smiley zwinkern
lg sascha


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 9
Raaskiel
Member



Beiträge: 523
Adresse: 31515 Wunstorf bei Hannover
Angemeldet: 24.05.05

Galerie: 4 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB: ADZ
Geschrieben am 28.07.08 08:40 löschen | edit edit |
warst du denn zwischenzeitlich mal tanken?
ich hatte nämlich ein ähnliches problem, allerdings war die benzinpumpe kaputt. und bei zu niedrigem benzinstand hat der motor dann kaum bzw. kein benzin mehr bekomen. also lieber den nächsten gang zu tanke ein bisschen verschieben, nicht, dass du iergendwann mal auf der autobahn stehen bleibst Seat-Portal.de Smiley lächeln


...manche leute sollten erstmal ihr gehirn tunen, bevor sie ans auto gehen...

http://www.verbietetbrot.de/
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 10
Evilsheep
Member

Beiträge: 1
Adresse:
Angemeldet: 14.08.08

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1995
Leistung: 90 PS
MKB:
Geschrieben am 14.08.08 14:12 löschen | edit edit |
Hallo,

ich habe folgendes Problem mein Toledo 1l, 95er Baujahr, 90 Ps... geht aus wen der Tank ca. 3/4 leer ist also letzter Strich vor der Reserve. Ich hab ihn Komplett voll getankt und es waren noch ca 10 Liter drin!
Ich hab auch mal etwas Ethanlo rein gemacht falls es Wasser gewesen wäre (Bringt das überhapt was? hab den Tipp von nem Kumpel bekommen!)


Was kann das sein, Benzinpumpe oder Benzinfilter, ...?

Viele Grüße


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 11
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 15.08.08 09:33 löschen | edit edit |
Hallo

Ich denke mal da wird bei dir eine der 2 Benzinpumpen defekt sein.

MFG


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 12
nash
Member

Beiträge: 20
Adresse:
Angemeldet: 04.04.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 14.09.08 18:16 löschen | edit edit |
ich hab ein problem auch mit meinen motor PL 1.8 GT 16V also wenn ich fahr wird der motor nach einiger zeit warm und verliehrt plötzlich an leistung (zieht nicht mehr richtig durch) wenn ich dann denn motor neue starte ist es für einige zeit weg kommt aber dann wieder vielleicht könnt ihr mir helfen

nash


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 13
strubel
Member

Beiträge: 20
Adresse: 93471 Arnbruck
Angemeldet: 24.08.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 23.09.08 13:42 löschen | edit edit |
Bei uns war es so daß das Auto in kaltem zustand entweder nciht richtig wegzog oder absoff. bei uns war es anscheinend die Lambdasonde die haben wir heute auswechslen lassen und der Fehler scheint weg zu sein.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 14
z3r0
Member



Beiträge: 121
Adresse: Nürnberg
Angemeldet: 26.09.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 26.09.08 13:34 löschen | edit edit |
Hallo, bin neu hier und habe gleich mal eine Frage, bzw bin wegen der Frage hier Seat-Portal.de Smiley Augen rollen

Und zwar habe ich mir vor kurzem einen 1L mit 2E-Motor und 115PS als mein erstes Auto gekauft und bin auch bis jetzt zufrieden.
Nur eins ist mir schon aufgefallen, und zwar geht der Motor beim rangieren manchmal aus. Beim Fahren ist nichts, weder beim Beschleunigen, noch beim Anfahren, Auskuppeln oder sonst etwas, da läuft er problemlos.
Nur wenn man beim Einparken das rangieren anfängt geht er manchmal aus.
Genauer gesagt geht er aus, wenn man rangiert und dann die Kupplung tritt, die Drehzahl also wieder auf Leerlaufdrehzahl fällt, bzw fallen sollte.
Ich habe nämlich auch gemerkt dass er sich manchmal noch "rettet", dann geht die Drehzahl tief in der Keller, fast bis 500U/min runter, es ruckelt, aber er fängt sich noch und pendelt sich dann wieder bei ~1000U/min ein.

Kann das auch am Relais 30 liegen? Denn ich habe mal nachgeschaut und ich habe auch das Schwarze drinnen.
Weil fahren tut er einwandfrei, nur beim rangieren geht er eben manchmal aus.

Was mir noch einfällt, er neigt dazu öfter auszugehen wenn man beim rangieren mit etwas höheren Drehzahlen arbeitet, die Drehzahl dann also bei Treten der Kupplung "länger" fällt.


Jeder macht, was er will
Keiner macht, was er soll
Aber alle machen mit!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: motor geht während der fahrt aus, usw Seitenende | Seitenanfang | Beitrag: 15
schatti81
Member



Beiträge: 109
Adresse: 38464 Volkmarsdorf
Angemeldet: 17.07.08

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1997
Leistung: 90 PS
MKB:
Geschrieben am 01.10.08 21:38 löschen | edit edit |
Dieses Relais 30, wäre das so eins hier???
---> KLICK MICH


Behandle Dein Auto immer so, wie auch DU behandelst werden möchtest. Auch Autos haben eine Seele! Ruhe in Frieden mein lieber Golf... *wein*
User offline offline | http://volkmarsdorf.funpic.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
motor geht während der fahrt aus, usw
gelesen heute 16:41
Fehler im Motorsteuergerät
gelesen heute 16:40
Hintere Armlehne Knackt/Quitscht
gelesen heute 16:40
[Biete] Audio Art Endstufen 2x und Focal Subwoofer
gelesen heute 16:40
Benötige Anleitung Ölwechsel Toledo V5
gelesen heute 16:40
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Umbau ESD auf Klang *g*
gelesen heute 16:37
Drosselklappe reinigen
gelesen heute 14:04
Corradoausstattung in Toledo 1L integrieren
gelesen heute 13:16
Fernbedienung anlernen 1L und 1M
gelesen heute 11:39
Seitenanfang