seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
schliessen | verschieben | lösen | antworten |   neuer Beitrag

Seite | 1 | 2 vor | Ende
AUTHOR Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 1
Mister Floppys TDI
Member

Beiträge: 17
Adresse: 08056 Zwigge
Angemeldet: 03.10.08

Galerie: 4 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 150 PS
MKB: ARL
Geschrieben am 04.10.08 11:29 löschen | edit edit | quote Zitatantwort
Morgen.
Vielleicht hat jemand einen Plan was das sein könnte.
Zum Fahrzeug: TDi 150PS

Der Toledo springt schlecht an. (Mehrmaliges vorglühen hilft auch nicht.)
Glühkerzen wurden im Januar komplett gewechselt.
Sobald er dann anspringt stortert er noch etwas herum . Geht entweder wieder aus oder läuft mit einem Schlag ganz normal. Wenn er dann etwas gelaufen ist, fängt das Standgas an hoch und runter zu gehen. Dieses hört aber auf, wenn die normale Motortemperatur erreicht ist.

Und um die Sache noch abzurunden. Wenn ich an eine Ampel fahre und bremse, geht er aus.
Ich muss schnellstens die Kuplung treten sonst wars das.

In der Werkstatt hatte ich ihn schon. Aber leider können die kein Problem feststellen bzw konnten keinen Fehler auslesen.
Die genaue Aussage:"Solange nichts kaputt ist Weiterfahren"

Ps: Am Fahrverhalten hat sich nichts verändert. Es steht immer die ganze Leistung zur Verfügung. Seat-Portal.de Smiley grinsenSeat-Portal.de Smiley grinsenSeat-Portal.de Smiley grinsen





Mehr Diesel Power ... Seat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 2
DJP
Member



Beiträge: 4373
Adresse: Görisried
Angemeldet: 16.01.06

Galerie: 18 Bilder

Modell: Magnus TDi
Baujahr: 1998
Leistung: 110 PS
MKB: AFN
Geschrieben am 04.10.08 11:53 löschen | edit edit | quote Zitatantwort
Bei Problemen mit einem TDI-Motor kann ich diese Seite nur empfehlen.

djp


PAST: 1997er Seat Toledo Allegro 101 PS Benzin; Verbrauch 7,6 l/100 km
PAST: 1998er Seat Toledo Magnus 110 PS TDi; Verbrauch
PAST: 2006er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch
NOW: 2008er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 3
Mister Floppys TDI
Member

Beiträge: 17
Adresse: 08056 Zwigge
Angemeldet: 03.10.08

Galerie: 4 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 150 PS
MKB: ARL
Geschrieben am 05.10.08 11:41 löschen | edit edit | quote Zitatantwort
Vielen Dank. Ich werde mal dort nachsehen ...


Mehr Diesel Power ... Seat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 4
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 05.10.08 19:41 löschen | edit edit | quote Zitatantwort
Hallo

Ich gehe mal stark davon aus das du den ARL Motor mit PD hast ?

Wenn ja würde ich mal den Förderdruck und Haltedruck der tandempumpe prüfen lassen denn es hört sich so an als wenn der Kraftstoff abläuft.

Ich könnte mir durchaus vorstellen das die Dichtringe der PD Elemente undicht sind.

MFG florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 5
Mister Floppys TDI
Member

Beiträge: 17
Adresse: 08056 Zwigge
Angemeldet: 03.10.08

Galerie: 4 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 150 PS
MKB: ARL
Geschrieben am 06.10.08 13:27 löschen | edit edit | quote Zitatantwort
Ja hab den ARL.
Das klingt alles recht kostenintensiv.
Werd mich mal kümmern wie ich das alles prüfen lassen kann.
Habe aber noch festgestellt, dass er wahrscheinlich nicht vorglüht.
Hab einenTest mit der Innenleuchte gemacht, aber diese wird nicht dunkler solang das Vorglühlämpchen an ist.



Mehr Diesel Power ... Seat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 6
blond9 €€
Moderator



Beiträge: 4918
Adresse: 95339 Wirsberg
Angemeldet: 16.09.04

Galerie: 23 Bilder

Modell: 1M
Baujahr: 2004
Leistung: 130 PS
MKB: ASZ
Geschrieben am 06.10.08 13:51 löschen | edit edit | quote Zitatantwort
Also ich denk eher, daß es defekter Temperaturgeber vorliegt; kommt beim 1M gern mal vor. Und zwar meldet der "betriebswarm" und deswegen glüht er nicht vor. Dazu passt auch, daß im betriebswarmen Zustand das Problem nicht auftritt. Ich würde erst mal in dieser Richtung suchen. Wäre auf jeden Fall billiger als die PD-Elemente oder die Pumpe.Seat-Portal.de Smiley zwinkern


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 7
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 11 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 06.10.08 15:44 löschen | edit edit | quote Zitatantwort
reht hatte er... hatte meinen temp fühler schon zweimal durch.. dies kost nicht die welt... jedoch klingt es iwie dnenoch sop als wenn die glühkerzen einfach nur hin wären ...
denn meienr macht genau dieses bei starken witterungen zur zeit ... und beim drittren ma vorglühen bekomm ich ihn ohne grössere wehwechen an... aber das darf jetzt auch nach doesen km mal sein ^^

wieviel hat n deienr runter?


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 8
Mister Floppys TDI
Member

Beiträge: 17
Adresse: 08056 Zwigge
Angemeldet: 03.10.08

Galerie: 4 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 150 PS
MKB: ARL
Geschrieben am 06.10.08 16:35 löschen | edit edit | quote Zitatantwort
170000km hat er jetzt runter.
Im Januar hab ich alle 4 Glühkerzen neu machen lassen da 2 defekt waren.
Kann natürlich sein das diese jetzt schon wieder eine Macke haben.
Aber selbst wenn ich ihn 3 mal Vorglühen laß ruckelt er herum wie sau.
Musst du dir ungefähr so vorstellen:
Beim ersten mal anlassen ( ruckeln,stortern und geht wieder aus.
Beim zweiten und vielleicht beim dritten mal das gleiche Spiel.
Und dann mit einem Schlag Zündschlüssel rum und springt an als wäre kein Problem vorhanden.
Jetzt kommt noch eins dazu.
Im warmen Zustand stell ich ihn ab. Laß ihn 5 min stehen und will ihn wieder Starten.
Da muss ich so lange abwarten, bis alle Lampen ausgegangen sind sonst springt er nicht an.
Als würde die Wegfahrsperre ihn blockieren.
Wie schon geschrieben.
Hab mir gedacht da muss doch ein Fehler auslesbar sein.
Aber leider nix.
Hab da was gelesen wie ich die Glühkerzen testen kann. Das muss ich am WE mal ausprobieren.
Wo steckt der Temperaturfühler? Kann ich den irgendwie durchmessen?


Mehr Diesel Power ... Seat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 9
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 11 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 06.10.08 16:39 löschen | edit edit | quote Zitatantwort
i caramba. kann das mit dem temp fühler schlecht erklären. meistens isser defekt, aer gelegentlich kann man ihn auch reinigen.also die kontakte.

aber da warte ich mal auf blond...vllt hat er ja ne skizze oder sowas ^^



wie willst du denn deine glühkerzen durchprüfen ? *dummfrag*


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 10
blond9 €€
Moderator



Beiträge: 4918
Adresse: 95339 Wirsberg
Angemeldet: 16.09.04

Galerie: 23 Bilder

Modell: 1M
Baujahr: 2004
Leistung: 130 PS
MKB: ASZ
Geschrieben am 06.10.08 20:04 löschen | edit edit | quote Zitatantwort
Nö. Hatter nich.Seat-Portal.de Smiley Augen rollen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 11
icedenny
Member



Beiträge: 1405
Adresse: 98617 Meiningen
Angemeldet: 17.10.06

Galerie: 5 Bilder

Modell:
Baujahr: 2003
Leistung: 110 PS
MKB: AHF
Geschrieben am 07.10.08 07:36 löschen | edit edit | quote Zitatantwort
Glühkerzenbrüke runter machen.
Dann ne Prüflampe nehemen und den 1 Kontakt auf die Glühkerze den 2 Kontakt dann auf den Pluspol der Batterie, wenn die Lampe leuchtet ist die Glühkerze Ok wenn nicht dann ist sie hinüber!


Seat-Portal.de Smiley grinsenfast genauso versaut wie skyliner79Seat-Portal.de Smiley grinsen


User offline offline | www.german-eastside-styling.de.tl; www.happynes-club.net URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 12
Mister Floppys TDI
Member

Beiträge: 17
Adresse: 08056 Zwigge
Angemeldet: 03.10.08

Galerie: 4 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 150 PS
MKB: ARL
Geschrieben am 07.10.08 09:43 löschen | edit edit | quote Zitatantwort
Siehe Link OBEN vom DJP
Echt geniale Seite !!! Seat-Portal.de Smiley grinsenSeat-Portal.de Smiley grinsenSeat-Portal.de Smiley grinsen

Thema Glühkerzen überprüfen:
Dazu die Stromschiene von den Glühkerzen abnehmen und ein Kabel (z. B. Krokodilklemmen) am freigelegten Anschluß einer Glühkerze festmachen, nicht mit Masse verbinden!!!
Das andere Ende des Kabels nun vorsichtig an den Pluspol der Batterie halten. Funkt es dabei kurz und wird das Kabel und das Glühkerzengehäuse warm, dann ist die betreffende Glühkerze in Ordnung.
Zum anderen geht noch:
Schalten sie zur schnellen Diagnose die Innenbeleuchtung an, und drehen Sie den Schlüssel auf Vorglühen. Dabei muß die Innenbeleuchtung für den Zeitraum wie die gelbe Vorglühkontrolleuchte brennt deutlich dunkler werden. Wird die Innenbeleuchtung nicht dunkler, dann wird auch nicht vorgeglüht. Dies kann an einer defekten Streifensicherung (meist zu finden im Motorraum an der Wand zur Fahrgastzelle) liegen.


Mehr Diesel Power ... Seat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 13
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 11 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 07.10.08 09:54 löschen | edit edit | quote Zitatantwort
uiii, mmmh das werd ich mal ausprobieren....(wenn das neue werkzeug vom kollegen da ist XD )


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 14
Mister Floppys TDI
Member

Beiträge: 17
Adresse: 08056 Zwigge
Angemeldet: 03.10.08

Galerie: 4 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 150 PS
MKB: ARL
Geschrieben am 07.10.08 17:02 löschen | edit edit | quote Zitatantwort
Neues Werkzeug? Was soll das sein?


Mehr Diesel Power ... Seat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 15
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 11 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 07.10.08 18:19 löschen | edit edit | quote Zitatantwort
Mister Floppys TDI wrote:
Neues Werkzeug? Was soll das sein?


der is mechi, undbekommt nen kompletten werkzeugwagen gesponsort ^^

ich habe aber das mit der innenlampe ausprobiert ^^ naja wenn das so ist, funzt bei mir nichts -.-


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 16
Mister Floppys TDI
Member

Beiträge: 17
Adresse: 08056 Zwigge
Angemeldet: 03.10.08

Galerie: 4 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 150 PS
MKB: ARL
Geschrieben am 08.10.08 09:50 löschen | edit edit | quote Zitatantwort
Das ist es ja.
Hab diesen Test auch bei einem Golf 4 gemacht. Bin mir aber nicht sicher ob die Lampe wirklich dunkler geworden ist. Hab es bei meinem heute früh probiert da es ja noch dunkel war, aber ich seh nicht wirklich was.
Was ich noch gelesen habe, das ein TDI bis zirka 0 Grad sowieso nicht vor glüht .
Ich hab gestern alle Sicherungen im Motorraum durchgemessen.
Funktion war bei allen ok.
Hab eher die Befürchtung das da z.B der Nockenwellensensor eine Macke hat.
Da beim Start er dadurch Signalstörungen hat und somit stortert.

Am Wochenende will ich die Glühkerzen mal durchmessen bzw diesen Versuch mit dem Kabel machen.
Ab da weis ich mehr.


Mehr Diesel Power ... Seat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 17
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 11 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 08.10.08 10:14 löschen | edit edit | quote Zitatantwort
das ist quatsch . steht dogar in de rbetriebsnleitung drin,d as der tdi, ind er regel alles über 5 grad ohne probleme angemacht werden kann. jedoch sollt eman in meinenaugen es selbst dann nicht machen ...


und naja, da smit dem licht ist schon ieiw richtig, ich habe ztwar ne starke batterie drin, aber selbst wenn ich fensterhewber usw betätige flimmert das innennlicht.. (wie bei eigentlich jedem autochen)


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 18
blond9 €€
Moderator



Beiträge: 4918
Adresse: 95339 Wirsberg
Angemeldet: 16.09.04

Galerie: 23 Bilder

Modell: 1M
Baujahr: 2004
Leistung: 130 PS
MKB: ASZ
Geschrieben am 08.10.08 12:04 löschen | edit edit | quote Zitatantwort
Mister Floppys TDI wrote:
Hab eher die Befürchtung das da z.B der Nockenwellensensor eine Macke hat.
Da beim Start er dadurch Signalstörungen hat und somit stortert.

Dann müßte der Motor dauernd stottern und nicht nur wenn er kalt ist.
Warum machst denn nicht das offensichtliche und tauscht den Geber aus. Der kostet ca. 30 EUR und den Einbau kannst selbst machen.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 19
wusel
Member



Beiträge: 465
Adresse: 48455 Bad Bentheim
Angemeldet: 27.02.07

Galerie: 0 Bilder

Modell: Passat CC Sport
Baujahr: 2008
Leistung: 140 PS
MKB: CBA
Geschrieben am 08.10.08 22:52 löschen | edit edit | quote Zitatantwort
Das gleiche Prob hatte ich im letzten Jahr mit meinem.
Da war die EP ein wenig verstellt und dadurch stimmte irgendwie die Fördermenge nicht mehr.
War kurz nach dem Wechsel des Zahnriemens passiert.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist Seitenende | Seitenanfang | Beitrag: 20
Mister Floppys TDI
Member

Beiträge: 17
Adresse: 08056 Zwigge
Angemeldet: 03.10.08

Galerie: 4 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 150 PS
MKB: ARL
Geschrieben am 30.10.08 10:45 löschen | edit edit | quote Zitatantwort
Morgen Gemeinde.
Für alle die sich mit meinem Problem befasst haben, sag ich erstmal vielen Dank.
Am heutigen Tage wurde das Problem durch eine VW Werkstatt gelöst.
Durch einen Schaden an der Wasserpumpe ist dem Fachmann aufgefallen, dass die Spannrolle am Zahnriemen falsch eingebaut war.
Dieses hat zur Folge das die Steuerzeiten am Fahrzeug nicht mehr stimmten.
Zum anderen kommt noch dazu, dass dieser sich schon etwas deformiert hatte und der Zahnriemen nur noch locker sitzte.
Also bin ich kurz an einem Motorschaden vorbei gefahren. Seat-Portal.de Smiley cool
Leider kostet dieser ganze Schaden zirka 700€.

Aber am Ende wird alles gut Seat-Portal.de Smiley grinsenSeat-Portal.de Smiley grinsenSeat-Portal.de Smiley grinsen


Mehr Diesel Power ... Seat-Portal.de Smiley grinsen


Mister Floppys TDI hat das folgende Bild angehangen:

   Zoom klicken zum vergrössern
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | lösen | antworten |   neuer Beitrag
Seite | 1 | 2 vor | Ende
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Springt schlecht an und das Standgas läuft unruhig wenn er kalt ist
gelesen heute 21:44
[Suche] Austauschmotor 1,9 TDI AFN
gelesen heute 21:43
[Biete] Verkaufe meinen 1M2 1.9TDi BJ 2000, 230000km
gelesen heute 21:42
Isofix im V5
gelesen heute 21:41
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Die Motoren - Daten und Fakten (1L)
gelesen heute 21:41
Funk-ZV/Alarmanlage einbauen Kabelplan vom Toledo 1L
gelesen heute 20:56
Drosselklappe reinigen
gelesen heute 16:29
Sitzpolster wechseln / Sitzheizung einbauen
gelesen heute 15:37
Beheizte Waschdüsen nachrüsten
gelesen heute 15:19
Seitenanfang