seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 1.689

Erstzulassung: 1996, Leistung: 55kW/75PS, Farbe: silber, Gebraucht
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.990

Erstzulassung: 1998, Leistung: 74kW/101PS, Farbe: grün, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.490

Erstzulassung: 1999, Leistung: 110kW/150PS, Farbe: rojo arandano, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 1.900

Erstzulassung: 2000, Leistung: 74kW/101PS, Farbe: spaceblack metallic, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 1.950

Erstzulassung: 2001, Leistung: 77kW/105PS, Farbe: Lavarot, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 5.859

Erstzulassung: 2002, Leistung: 81kW/110PS, Farbe: Indigo Blau, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.999

Erstzulassung: 2003, Leistung: 77kW/105PS, Farbe: Gris Artico metalizado, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 5.400

Erstzulassung: 2004, Leistung: 77kW/105PS, Farbe: Azul Aniversario perleffe, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 9.479

Erstzulassung: 2005, Leistung: 81kW/110PS, Farbe: Aquamarinblau, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 8.469

Erstzulassung: 2006, Leistung: 103kW/140PS, Farbe: Grau, Gebraucht
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1L (1991-1999)
öffnen | verschieben | lösen |   neuer Beitrag

AUTHOR Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 1
Toli 1L2
Member

Beiträge: 268
Adresse: Hohnstein OT Ehrenberg
Angemeldet: 10.02.08

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 15.10.08 19:23 löschen | edit edit |
hey leute, hab seit montag ein nerviges problem mit meinem 1L. Beim kaltstart klackert er ziemlich stark...is ein AFT. Das geräusch is weg, wenn er warm is...hat jemand ne idee? ich denke es kommt vom motor! wäre sehr dankbar für antworten!!


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 2
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 15.10.08 19:31 löschen | edit edit |
Hallo

Das könnten die Hydrostößel sein.

Was sagt dein Motorölstand?

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 3
Toli 1L2
Member

Beiträge: 268
Adresse: Hohnstein OT Ehrenberg
Angemeldet: 10.02.08

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 15.10.08 19:34 löschen | edit edit |
ölwechsel hab i erst gemacht! is auf maximum! is aber wirklich ein dumpfes, lautes klackern!


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 4
Schumi
Member



Beiträge: 590
Adresse: 17491 Greifswald
Angemeldet: 23.09.04

Galerie: 23 Bilder

Modell: 1L
Baujahr: 1995
Leistung: 115 PS
MKB: 2E
Geschrieben am 15.10.08 19:35 löschen | edit edit |
Würde ToledoFlo zustimmen hört sich stark nach Hydrostößel an. Wie alt ist dein Motoröl? Kann sein das die Stößel verharzt sind.


Toledo 1 2.0 GT : abgemeldet und eingemottet
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 5
Toli 1L2
Member

Beiträge: 268
Adresse: Hohnstein OT Ehrenberg
Angemeldet: 10.02.08

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 15.10.08 19:37 löschen | edit edit |
das öl is neu...und kommt das wirklich so plötzlich? was würde die reparatur kosten??


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 6
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 15.10.08 19:49 löschen | edit edit |
Naja ich denke mal mit 350€ bist du min. dabei.

Wobei aber wirklich erst noch zu prüfen wäre ob es auch die Hydros sind.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 7
DJP
Member



Beiträge: 4373
Adresse: Görisried
Angemeldet: 16.01.06

Galerie: 21 Bilder

Modell: Magnus TDi
Baujahr: 1998
Leistung: 110 PS
MKB: AFN
Geschrieben am 15.10.08 20:27 löschen | edit edit |
und wie überprüft man die stößel am besten??? was kann passieren, wenn man sie einfach klackern lässt und es nicht repariert? bei mir klackert der motor auch schon seit ein paar tausend kilometer, aber eigentlich noch recht leise. bei mir kam es aber nicht plötzlich sondern eher schleichend.

djp


PAST: 1997er Seat Toledo Allegro 101 PS Benzin; Verbrauch 7,6 l/100 km
PAST: 1998er Seat Toledo Magnus 110 PS TDi; Verbrauch
PAST: 2006er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch
NOW: 2008er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 8
DerDicke
Member



Beiträge: 138
Adresse: ANA
Angemeldet: 04.11.07

Galerie: 0 Bilder

Modell:
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 16.10.08 08:36 löschen | edit edit |
Ohne weiteres, möchte ich meinen, kann man das nicht überprüfen.

Man kann nur den Ventildeckel abschrauben, die Nockenwelle / n rausschrauben und dann die Hydrostößel rausnehmen. Jeden Einzelnen zusammendrücken und wenn das nicht klappt ist er nicht kaputt!!! Kann man ihn per Hand zusammendrücken, dann lieber nen neuen Kaufen.


Aber eigentlich hört man das wenn die im Arsch sind... Mein ABF hat sich damals angehört wie nen Traktor...und nachdem wir die Stößel dann ersetzt hatten, hat er wieder geschnurrt wie nen Kätzchen...


Grüße...


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 9
DJP
Member



Beiträge: 4373
Adresse: Görisried
Angemeldet: 16.01.06

Galerie: 21 Bilder

Modell: Magnus TDi
Baujahr: 1998
Leistung: 110 PS
MKB: AFN
Geschrieben am 16.10.08 16:44 löschen | edit edit |
schadet es dem motor, wenn ich sie klackern lasse und keine neuen einbauen lasse?

djp


PAST: 1997er Seat Toledo Allegro 101 PS Benzin; Verbrauch 7,6 l/100 km
PAST: 1998er Seat Toledo Magnus 110 PS TDi; Verbrauch
PAST: 2006er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch
NOW: 2008er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 10
Schumi
Member



Beiträge: 590
Adresse: 17491 Greifswald
Angemeldet: 23.09.04

Galerie: 23 Bilder

Modell: 1L
Baujahr: 1995
Leistung: 115 PS
MKB: 2E
Geschrieben am 16.10.08 19:25 löschen | edit edit |
Schaden tut es nicht, sie tun ja immernoch ihren Job, nur das das klackern dann dazu gehört.

Verstehe aber nicht weshalb es trotz neuem Öl immernoch da ist. Hast schon mal den Krümmer gecheckt ob der Dicht ist, vielleicht hat der nen Riss und du hörst im kalten Zusatnd die Ventile klackern. Hat nen Kollege von mir bei seinem Altea auch, auch 1.6er.


Toledo 1 2.0 GT : abgemeldet und eingemottet
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 11
DJP
Member



Beiträge: 4373
Adresse: Görisried
Angemeldet: 16.01.06

Galerie: 21 Bilder

Modell: Magnus TDi
Baujahr: 1998
Leistung: 110 PS
MKB: AFN
Geschrieben am 16.10.08 19:33 löschen | edit edit |
also bei mir ist alles neu: zahnriemen, motoröl und alles was es noch sein könnte, risse hab ich nirgens. aber bei mir ist ein leichtes klackern immer, auch wenn er warm ist.

hab kein bock mehr als 500 euro für ne reparatur auszugeben nur weil er dann etwas anders klingt. mich stört das jetzt nicht wirklich. wenn ich irgendwann einen leistungsverlust merke sieht das aber anders aus.

djp


PAST: 1997er Seat Toledo Allegro 101 PS Benzin; Verbrauch 7,6 l/100 km
PAST: 1998er Seat Toledo Magnus 110 PS TDi; Verbrauch
PAST: 2006er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch
NOW: 2008er Audi A3 Sportback Ambition 2.0 TDI;
Verbrauch

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klackern bei kaltstart Seitenende | Seitenanfang | Beitrag: 12
hilgi88
Member



Beiträge: 243
Adresse: 67435 Neustadt
Angemeldet: 03.10.08

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AFT
Geschrieben am 20.10.08 22:47 löschen | edit edit |
ich hatte bei meinem auch das gleiche problem...hab auch den selbe tolli wie du. mach ma den deckel auf der ansaugbrücke auf. sieht dann da drunter so aus:




schau mal ob die schrauben von den schaltklappen fest sind oder ob sie nicht gar fehlen. wenn se fehlen is das sch...e, dann wurden se nämlich angesaugt

zieh die schrauben einfach nach und hol dir schraubsicherung in der stufe hochfest. die hält dann.

das is ein altes problem des AFT motors

hoffe das ich dir damit weiterhelfen konnte


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | lösen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Lima... und die Geschichte geht weiter!
gelesen heute 10:23
Klackern bei kaltstart
gelesen heute 10:23
Toldeo 1,9TDI 81kw Sport Neupreis?
gelesen heute 10:22
Schlüssel nachmachen lassen unfassbar
gelesen heute 10:22
Großes Jahrestreffen von seat-emotion.de 2005
gelesen heute 10:21
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Ausbau des Gebläsemotors
gelesen heute 09:53
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 09:28
Drosselklappe reinigen
gelesen heute 09:03
Grill ohne Enblem Facelift
gelesen heute 08:02
Elektrische Heckklappen-Entriegelung
gelesen heute 02:58
Seitenanfang