seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum -
öffnen | verschieben | feststellen |   neuer Beitrag

AUTHOR Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 1
BenniK
Member

Beiträge: 355
Adresse: 37434 Gieboldehausen
Angemeldet: 24.08.07

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.02.09 13:50 löschen | edit edit |
Hallo Leute,

wie das Jahr beginnt so geht auch weiter (hoffentlich nicht)

Ich war gestern unterwegs auf der Autobahn und als ich ihn dann mal fürn paar Kilometer frei fahren wollte, war noch alles normal, doch kurz nachdem ich dann wieder langsamer dran war, piept auf einmal mene Warnleuchte wegen der Motortemperatur. Diese ist nämlich auch fast 120°c angestiegen. Deshalb bin ich dann sofort ran und habe den Wagen ausgemacht und Motorhaupe auf.

Nach ein wenig Zeit habe ich den Wagen dann nochmal gestartet und die Temperatur ging im Stand wieder über die 90 rüber.

Das Kühlwasser war in der Zwischenzeit total abgesackt (nach dem Halt war es noch da) und deshalb habe ich dann den gelben Engel gerufen. Dieser kam dann auch irgendwann und hat sich dem Problem gewidmet, konnte mir aber keine genaue Aussage machen.

Meine Frage nunn an euch, was kann das sein???

Ich persönlich tippe auf einen Temperaturfühler, der den großen Kühlkreislauf öffnet, da die Ventilatoren nicht angesprungen sind, als er heiß war.

Vorab schonmal vielen dank für die Antworten.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 2
coolieman
Member

Beiträge: 784
Adresse: Velten
Angemeldet: 20.06.07

Galerie: 12 Bilder

Modell: A6
Baujahr: 2007
Leistung: 305 PS
MKB:
Geschrieben am 01.02.09 14:00 löschen | edit edit |
wie kommt man bei diesen temperaturen auf der autobahn das auto auf 120 grad das ist für mich ein rätselSeat-Portal.de Smiley laut lachen


[KFZ-Mechaniker bis 2006Seat-Portal.de Smiley Augen rollen
User offline offline | www.cupra-forum.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 3
HitowerV5 €€
Moderator



Beiträge: 5493
Adresse: 81673 München
Angemeldet: 19.09.04

Galerie: 15 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.02.09 14:03 löschen | edit edit |
Hi

Wenn der große Kühlkreislauf nicht aufgeht...

Du kannst mit einem Mukltimeter die einzelnen Sensoren (Temperatursensoren mit Wachs drin) sicherlich zuhause messen. Beim 1L gabs meine ich 2 oder 3 Stück!
Woe die beim 1M sitzen weiß ich nicht!

Ach ja: Schau dir auch bitte alle Sicherungen an und mess diese nochmal durch!

Gruß
Daniel


Probleme: Wasserverlust an Zusatzpumpe, Klimaanlage defekt und Wassereinbruch in beiden Türen...
Und zu tief für die Tiefgarage liegt er auch Seat-Portal.de Smiley grinsen
User offline offline | http://www.thehitower.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 4
BenniK
Member

Beiträge: 355
Adresse: 37434 Gieboldehausen
Angemeldet: 24.08.07

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.02.09 14:04 löschen | edit edit |
Wenn ich das nur wüsste. Bin da acuh "nur" ca. 160 vorher gefahren. Habe also nciht voll durchgedrückt.
Wobei extrem viel mehr kommt ja dann acuh nicht mehr Seat-Portal.de Smiley zwinkern

Zur Info: Wir hatten ca. 0,00 °c Außentemperatur


@ HitowerV5: die Sicherungen haben wir anchgeschaut. Die sind heil. Hat der Engel acuh geschaut.




Editiert von BenniK on 01.02.09 14:05
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 5
coolieman
Member

Beiträge: 784
Adresse: Velten
Angemeldet: 20.06.07

Galerie: 12 Bilder

Modell: A6
Baujahr: 2007
Leistung: 305 PS
MKB:
Geschrieben am 01.02.09 14:11 löschen | edit edit |
selbst mit den kleine Kreislauf und fahrtwind... auf der autobahn sollte locker reichen...Seat-Portal.de Smiley zwinkern


[KFZ-Mechaniker bis 2006Seat-Portal.de Smiley Augen rollen
User offline offline | www.cupra-forum.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 6
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 14 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 01.02.09 14:15 löschen | edit edit |
na super. aber mögich ist es trotz autopbahn, ist vielleicht weit wech geholt aber der alte astra caravan ging auch imemr auf der bahn oder landstarsse auf rot ...


bei mir ist seit heut das gegenteil. mach mir sorgen. mein fühler ist seit vllt einem jahr verbaut und heute ist die temeporatur dauerhaft abgesagt ... unter 90 grad... dann auf 70 dann wieder auf 90 und immer so ein hin und her ... macht mir gerade ein wneig kopf zerbrechen


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 7
BenniK
Member

Beiträge: 355
Adresse: 37434 Gieboldehausen
Angemeldet: 24.08.07

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 01.02.09 14:15 löschen | edit edit |
Wir hatten nochmal versucht im hohen Gang und niedriger Geschwindigkeit wieder nachhause zu kommen, aber sind nciht weit gekommen. Der Motor wurde wieder heiß und dann hätten wir die komplette strecke auf dem Standstreifen mit Motor an und aus machen fahren müssen.

Am Ende haben wir dann mit nem zweiten Auto abgeschleppt, da der Engel 60 - 70 € haben wollte um uns nach hause zu bringen



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 8
ToledoM1
Member

Beiträge: 35
Adresse: 3500 Krems
Angemeldet: 26.12.08

Galerie: 0 Bilder

Modell: 1M
Baujahr: 2003
Leistung: 90 PS
MKB: ALH
Geschrieben am 01.02.09 14:41 löschen | edit edit |
@DragonSkull: hatte das auch mal bei einem A3 - war in dem Fall der Temp.fühler.
aber deiner is ja neu...
Bei meinem Tolli is es so: solange er noch nicht auf die exact 90 war.. kann die Temp bei längerem warten am Bahnübergang(bei laufendem Motor Seat-Portal.de Smiley zwinkern wieder abfallem (Außentemp. -5)... Is er mal auf die 90 exact, bleibt er dort.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 9
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 14 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 01.02.09 14:47 löschen | edit edit |
so war es bei mri auch . bis heute. ich hoffe das mit den temp schwankungen hängt noch mit dem extremen wind zusammen ... den wir heut haben

denn sonst gibt es keinen direkten sinn.. naja gut, der sensor kann jkaputt gehen, dann wird es nen garantiefall..fertig.. aber meine klimatronic hatte nicht die üblichen faktoren, die dafür sprechen ^^


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 10
icedenny
Member



Beiträge: 1405
Adresse: 98617 Meiningen
Angemeldet: 17.10.06

Galerie: 9 Bilder

Modell:
Baujahr: 2003
Leistung: 110 PS
MKB: AHF
Geschrieben am 01.02.09 15:32 löschen | edit edit |
Könnte durchaus ein nicht öffnendes Thermostat sein hätte man überprüfen könne in dem man vorn an den Kühler fässt!

Wenn dieser kalt ist war das Thermostat zu.
desweiteren springt dann auch der Lüfter nicht an weil der Sensor sitz vorne und misst am Kühler oder zumindest auf dem Weg dorthin!
Selbst wenn der Sensor Kaputt wäre dürfte er keine 120 besitzen!
Also kann es nur das Thermostat sein!


Seat-Portal.de Smiley grinsenfast genauso versaut wie skyliner79Seat-Portal.de Smiley grinsen


User offline offline | www.german-eastside-styling.de.tl; www.happynes-club.net URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 11
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 13 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 01.02.09 17:36 löschen | edit edit |
Hallo

Ich tippe auf die Wasserpumpe da ist bestimmt das Schaufelrad lose oder ab.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 12
blond9 €€
Moderator



Beiträge: 4918
Adresse: 95339 Wirsberg
Angemeldet: 16.09.04

Galerie: 28 Bilder

Modell: 1M
Baujahr: 2004
Leistung: 130 PS
MKB: ASZ
Geschrieben am 01.02.09 20:30 löschen | edit edit |
Denke ich auch, daß die Wasserpumpe defekt ist. Wenn Du Pech hast, ist die Kopfdichtung auch noch durch.Seat-Portal.de Smiley zerknirscht


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 13
Masters Of Hardcore
Member



Beiträge: 482
Adresse: 18356 Barth
Angemeldet: 16.06.08

Galerie: 5 Bilder

Modell: Lotedo 1M
Baujahr: 2001
Leistung: 105 PS
MKB: AUS
Geschrieben am 02.02.09 01:06 löschen | edit edit |
tendiere auch auf wasserpumpe... da ja das schaufelrad ja aus super geilem plastik gefertigt ist Seat-Portal.de Smiley Augen rollen da kann sich das rad schonmal von der welle lösen...




Editiert von Masters Of Hardcore on 02.02.09 01:07
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 14
V5geissi
Member



Beiträge: 513
Adresse: 01734 Obernaundorf
Angemeldet: 03.08.08

Galerie: 15 Bilder

Modell: Toledo 1M
Baujahr: 2001
Leistung: 170 PS
MKB:
Geschrieben am 02.02.09 16:34 löschen | edit edit |
bei mir ging jetzt letztes die motorkontrolleuchte an, also bin ich ins vw autohaus zum kumpel und wir ham erst mal nen fehlerspeicher ausgelesen. da stand dann das irgendwie zusätzliche luft im sekundarluftkreis gekommen wäre, hatten das erst mal wieder aus fehlerspeicher gelöscht.
Da hat er dann gemeint das ich die motortemperatur im auge behalten soll und wenn die temperatur dann absackt. dann ware die pumpe für nen sekundärluftkreis kapput.kostenpunkt wäre ungefähr 300€ nur fürs materialSeat-Portal.de Smiley zerknirscht.

mfg geissi


Cubra R Umbau, orgienal 17Zoll SEAT Felgen und SEAT Sport Edelstahl Doppelendrohrschalldämpfer von Remus, was will man mehrSeat-Portal.de Smiley grinsenSeat-Portal.de Smiley grinsen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor läuft heiß Seitenende | Seitenanfang | Beitrag: 15
BenniK
Member

Beiträge: 355
Adresse: 37434 Gieboldehausen
Angemeldet: 24.08.07

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 02.02.09 17:03 löschen | edit edit |
Das Auto war heute in der Werkstatt und es ist die Wasserpumpe die übern Jordan gegangen ist Seat-Portal.de Smiley traurig

Kostenpunkt inkl. Zahnriemen etc. ca. 500 € (na klasse)Muss jetzt sehen, wo ich es machen lasse und dann wars das hoffentlich erstmal für ne lange Zeit mit Reparaturen.

Danke an alle für die Antworten.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Motor läuft heiß
gelesen heute 11:04
Spur und Sturz einstellen ?
gelesen heute 11:03
ist nun am 24. Berliner Treffen
gelesen heute 11:03
Könnte kotzen...
gelesen heute 11:03
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Türpappen 1M demontieren
gelesen heute 11:01
Die Motoren - Daten und Fakten (1L)
gelesen heute 09:26
Frontlippe für den Toli passend machen
gelesen heute 08:39
Bisound-Anlage ( Duplex )
gelesen heute 06:58
Fahrgestellnr. 1L
gelesen heute 04:50
Seitenanfang