seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1L (1991-1999)
öffnen | verschieben | lösen |   neuer Beitrag

AUTHOR erste probleme mit meinem toledo Seitenende | Seitenanfang | Beitrag: 1
yoshi89
Member

Beiträge: 44
Adresse:
Angemeldet: 15.02.09

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1995
Leistung: 90 PS
MKB:
Geschrieben am 20.03.09 09:33 löschen | edit edit |
hi

ich habe ja jetzt nen toledo bj.95 gl 1,8l 90ps

so und problem 1. ist meine abs leuchte leuchtet was könnte jetzt sein wewshalb sie leuchtet?? also sie leuchtet nicht immer.

und problem 2. ist das der wagen ab und zu ma net beim ersten schlüssel umdrehen anspringt und erst nach ein paar mal und dann läuft er anfangs etwas unrund aba später geht alles wieder und sonst springt er immer sofort an und läuft schön ruhig.

was könnten die ursachen sein??

ach ja hab nen nachgerüsteten kat drinne vllt deswegen mit dem schlechten anspringen??


oder liegt beides nur an feuchtigkeit in der elektrik??

thx mfg


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: erste probleme mit meinem toledo Seitenende | Seitenanfang | Beitrag: 2
cerny €€
Member



Beiträge: 3860
Adresse: edersee
Angemeldet: 06.10.04

Galerie: 24 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 20.03.09 10:04 löschen | edit edit |
hi,

also zu deinem ersten problem würde ich mal auf verdreckte oder evtl. sogar einen defekten abs-sensor tippen.. mach die erstmal richtig sauber.

zu deinem zweiten problem: hat deiner eine wegfahrsperre? vielleicht hat er aber auch feuchtigkeit im zündverteiler.. das würde ich mal unter die lupe nehmen. wie schauts evtl. mit alten/defekten zündkerzen/-kabeln aus?

mfg


gruß cerny

!verkaufe noch einige teile!
-----------------------------------------------------------------------------------------------
status turbo-projekt 2007/2008/... : hier gibt's die doku über den umbau als pdf
und hier den link zum umbau-thread
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: erste probleme mit meinem toledo Seitenende | Seitenanfang | Beitrag: 3
schubbi €€
Member



Beiträge: 572
Adresse: 34414 Warburg
Angemeldet: 29.03.06

Galerie: 8 Bilder

Modell:
Baujahr: 1997
Leistung: 110 PS
MKB: AFN
Geschrieben am 20.03.09 10:27 löschen | edit edit |
hey...
zu prob 1. würde ich auch erstmal auf die abs sensoren tippen, dass die mal gereinigt werden müssten war bei mir auch schon... lass mal den Fehlerspeicher auslesen dann weisst du auch gleich welcher sensor es ist...


wir sind soo drrrrreist, digga!



seat-portal.de


Editiert von schubbi on 20.03.09 11:10
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: erste probleme mit meinem toledo Seitenende | Seitenanfang | Beitrag: 4
Seatfan
Member



Beiträge: 6069
Adresse: Unna
Angemeldet: 16.09.04

Galerie: 10 Bilder

Modell: Skoda Superb
Baujahr: 2004
Leistung: 150 PS
MKB:
Geschrieben am 20.03.09 10:59 löschen | edit edit |
Hi ,
zu 2: Zündet der Motor nicht oder dreht der Anlasser auch nicht ???

MfG Marco



Seat Toledo GL 1.8 88 PS RP Motor Ez. 4/94 Extras : ABS , ZV , GT Ausstattung , 30 mm tiefer , 7x15 Atiwe Felgen , Seat Lederlenkrad , Unna/NRW
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: erste probleme mit meinem toledo Seitenende | Seitenanfang | Beitrag: 5
paule71 €€
Member

Beiträge: 519
Adresse:
Angemeldet: 25.10.06

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 20.03.09 11:16 löschen | edit edit |
Ich würde auch erstmal die komplette Zündanlage durchgucken, wie cerny schon sagte.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: erste probleme mit meinem toledo Seitenende | Seitenanfang | Beitrag: 6
yoshi89
Member

Beiträge: 44
Adresse:
Angemeldet: 15.02.09

Galerie: 0 Bilder

Modell: 1L
Baujahr: 1995
Leistung: 90 PS
MKB:
Geschrieben am 23.03.09 18:13 löschen | edit edit |
hi

ok werde den sensor ma reinigen und zum 2 prob. also er hat eine elektrische wegfahrsperre aba liegt es dadrann oda wie??

also der anlasser dreht der motor auch er zündet auch nur hört sich so an als ob er unregelmäßig zündet oder kein spritt bekommt wenn ich länger starte und mit dem gas spiele geht er auch an also das is ziemlich schwer zu beschreiben.

was meint ihr??

mfg


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | lösen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
erste probleme mit meinem toledo
gelesen heute 20:32
Hypotension; cialis tablets brothers cheap; lance, failure pregnancies.
gelesen heute 20:32
Nazi day; asleep, intervention extra exclusion.
gelesen heute 20:32
Hilfe, sonst nehm ich nen Vorschlaghammer!!!
gelesen heute 20:31
[Biete] Biete eine FWD audio Profi für Nokia 5110/6110/6150/6210/6310/6310i/7110
gelesen heute 20:31
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Bisound-Anlage ( Duplex )
gelesen heute 17:47
Fahrgestellnr. 1L
gelesen heute 16:42
Drosselklappe reinigen
gelesen heute 16:31
Grill ohne Enblem Facelift
gelesen heute 15:44
Fahrgestellnr. 1M
gelesen heute 14:35
Seitenanfang