seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
öffnen | verschieben | feststellen |   neuer Beitrag

AUTHOR Komfortschließung Seitenende | Seitenanfang | Beitrag: 1
Storm666
Member

Beiträge: 20
Adresse: 46562 @ home
Angemeldet: 18.02.09

Galerie: 9 Bilder

Modell: Toledo V5
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 07.04.09 16:59 löschen | edit edit |
Hallo,

bei mir funtioniert die Komfortschließung nur auf der Beifahrerseite und der Piepston fürs Licht ist auch plötzlich weg.
Auf der Fahrerseite kann ich auch nur die Fahrertür abschlie0en und sonst nichts(ZV).
Über FB funktioniert auch die ZV normal.

Kann mir jemand helfen?

Gruß


Schööön

CRANK Driver Klick mich

nur die Besten sterben ... JUNG
User offline offline | crank-driver.de.tl URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Komfortschließung Seitenende | Seitenanfang | Beitrag: 2
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 14 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 07.04.09 17:35 löschen | edit edit |
sollte dennoch mikro sein, oder wie bei mir kabelquetscher im schnaier bereich

mach mal fahrertür auf, und shcliesse ab .. sollte er verriegeln kann es schon wiklich eines der beiden genannten sachen sein


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Komfortschließung Seitenende | Seitenanfang | Beitrag: 3
vender
Member



Beiträge: 60
Adresse: 31000 Kroatien/Osijek
Angemeldet: 24.09.06

Galerie: 7 Bilder

Modell: 1M
Baujahr: 2002
Leistung: 110 PS
MKB:
Geschrieben am 08.04.09 16:49 löschen | edit edit |
Bei mir funtzt der piepston fürs licht nicht seit dem ich den wagen gekauft habe (2004) wusste bisher überhaupt nicht das es piepsen sollte... Seat-Portal.de Smiley traurig




Editiert von vender on 08.04.09 16:49
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Komfortschließung
gelesen heute 19:58
Warum Wasser in der Tür
gelesen heute 19:58
Äussere Dichtung Heckscheibe seat toledo 1l
gelesen heute 19:55
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Besserer Ansaug-Sound zum Nulltarif
gelesen heute 17:25
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 16:24
Ausbau des Gebläsemotors
gelesen heute 14:58
Türpappe+Aggregateträger abbauen
gelesen heute 14:44
Drosselklappe reinigen
gelesen heute 14:23
Seitenanfang