seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
schliessen | verschieben | lösen | antworten |   neuer Beitrag

Seite | 1 | 2 vor | Ende
AUTHOR HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 1
Jascha 777
Member



Beiträge: 159
Adresse: 21220 Seevetal/Maschen
Angemeldet: 16.08.08

Galerie: 3 Bilder

Modell:
Baujahr: 2004
Leistung: 0 PS
MKB: ARL
Geschrieben am 31.05.09 10:39 löschen | edit edit | quote Zitatantwort
Hallo,

habe ein riesiges Problem, ich wollte heute morgen vom Parkplatz fahren und der rückwärtsgang funktionierte nicht mehr... alle anderen gänge funktionieren noch...

Habt ihr eine idee was das sein könnte?
MfG
Jakob


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 2
Jascha 777
Member



Beiträge: 159
Adresse: 21220 Seevetal/Maschen
Angemeldet: 16.08.08

Galerie: 3 Bilder

Modell:
Baujahr: 2004
Leistung: 0 PS
MKB: ARL
Geschrieben am 31.05.09 10:44 löschen | edit edit | quote Zitatantwort
noch eine kleine anmerkung...

so nun funktioniert der rückwärtsgang - aber die anderen dafür nicht mehr...


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 3
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 31.05.09 11:17 löschen | edit edit | quote Zitatantwort
Hallo

Jetzt definiere mal funktioniert nicht mehr.

Heisst das er geht rein und du hast keinen Vortrieb oder er geht garnicht erst rein ?

MFG


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 4
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 31.05.09 11:18 löschen | edit edit | quote Zitatantwort
da wird sich wohl das getriebe verabschiedet haben. das bekannte nietenproblem.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 5
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 31.05.09 11:19 löschen | edit edit | quote Zitatantwort
Gibt es das Problem denn auch bei den großen Getrieben ?

Dachte das wäre bloß bei den kleinen vorhanden.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 6
Jascha 777
Member



Beiträge: 159
Adresse: 21220 Seevetal/Maschen
Angemeldet: 16.08.08

Galerie: 3 Bilder

Modell:
Baujahr: 2004
Leistung: 0 PS
MKB: ARL
Geschrieben am 31.05.09 11:28 löschen | edit edit | quote Zitatantwort
Der 1. und 2. gang geht rein... wenn ich die kupplung los lasse, passiert aber nichts ... der 3. 4. 5. und 6. funktioniert.

rückwärtsgang funktioniert jetzt auch wieder...


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 7
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 31.05.09 12:31 löschen | edit edit | quote Zitatantwort
asso, habsch glatt übersehen. dann nicht die nieten. aber das geb. scheint sich trotzdem aufzulösen. wieviel km hast du runter?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 8
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 13 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 31.05.09 12:41 löschen | edit edit | quote Zitatantwort
undtyüisch, wenn er wirklich nen arl hat ist es meistens so dass sich die druckplatte verabscheidet, und wenn er nicht jeden tag mit vollspeed rueckwärts fährt sollten sich dieses wehwechen bei dem 3-6 gang bemerkbar machen ....
hats du beim kuppllung treten iwelche geräusche ?? (natürlich könnte das getriebe einen wech haben )
falls du ne geräuschkuzlisse hats, kann es natuerliuch sein, dass dein ausrückslager fetsitzt ^^


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 9
Jascha 777
Member



Beiträge: 159
Adresse: 21220 Seevetal/Maschen
Angemeldet: 16.08.08

Galerie: 3 Bilder

Modell:
Baujahr: 2004
Leistung: 0 PS
MKB: ARL
Geschrieben am 31.05.09 12:44 löschen | edit edit | quote Zitatantwort
126.000 und alles ist ansonsten i. o.

das getriebe wurde immer gut behandelt....

komisch ist auch , dass erst der rückwärtsgang nicht rein ging, dann wieder doch und nun die 1. und 2. nicht

der schalthebel geht in 1.und 2. ganz leicht rein und die anderen sind so wie immer (so wie es sein sollte.)


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 10
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 13 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 31.05.09 13:04 löschen | edit edit | quote Zitatantwort
naja . wenn man es genau nimmt sollte er immer leicht rein gehen .. ^^
mal ne frage. schau mal unterm wgen nach, sofern du es wegen deinem triebwerksschutz machen kannst, ob du iwelche flüssigkeiten verlierst (getriebeflüssigkeit) könnte ggf sein,d ass deien rundicht ist ... simmering und co und du deshalb auch schwerwiegender schalten kannst, und ggf die funktioin nicht so ist wie diese soll


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 11
littelnicky
Member

Beiträge: 58
Adresse: NRW
Angemeldet: 12.08.07

Galerie: 1 Bilder

Modell: Passat 3b
Baujahr: 1999
Leistung: 0 PS
MKB:
Geschrieben am 31.05.09 13:04 löschen | edit edit | quote Zitatantwort
ich habe zwar nicht soviel ahnung was das getriebe angeht,aber vieleicht muß es nur eingestellt??KANN SICH JA NUR VERSTELLT HABEN:


Loud Pipes Saves Lives!!!! Seat-Portal.de Smiley teufel
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 12
Jascha 777
Member



Beiträge: 159
Adresse: 21220 Seevetal/Maschen
Angemeldet: 16.08.08

Galerie: 3 Bilder

Modell:
Baujahr: 2004
Leistung: 0 PS
MKB: ARL
Geschrieben am 31.05.09 13:40 löschen | edit edit | quote Zitatantwort
ich fahre eigentlich nicht im vollspeed rückwärts...Seat-Portal.de Smiley lachenSeat-Portal.de Smiley lachen

ich habe keinen unterfahrschutz - soweit ich sehen kann, tritt keine flüssigkeit aus.

geräusche macht er nicht beim kupplung treten.

wenn ich den ersten und zweiten gang schalte, hat die kupplung keine funktion (kein schleifpunkt).

das kupplungspedal hat auch normalen druck hinter.

aber im 3. - 6. und rückwärtsgang klappt das wieder mit dem schleifpunkt.

ich wurde nun abgeschleppt, für weitere tipps wäre ich sehr dankbar! Seat-Portal.de Smiley lachen






User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 13
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 13 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 31.05.09 14:25 löschen | edit edit | quote Zitatantwort
naja . vllt ist deine kupplungsdruckplatte wirklich durch . kommt ja beim arl nur zu oft vor ^^
nur isses halt recht selten,d ass diese sich so bemerkbar machen ... habe ich bishe rnie so vernommen ..


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 14
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 31.05.09 15:32 löschen | edit edit | quote Zitatantwort
Naja auf jeden Fall muss erstmal das Getriebe raus.

Aber wenn die Druckplatte defekt ist wieso sollte es dann in den Gängen 3- 6 + R funktionieren ?

Ich würde da eher auf nen Getriebeschaden tippen (Wellenbruch?).

Kannst ja mal das Getriebeöl ablassen und Filtern lassen vielleicht sind ja schon starke Späne drin.




80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 15
ToledoWilli
Member



Beiträge: 162
Adresse: Minden
Angemeldet: 13.03.08

Galerie: 4 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 31.05.09 15:44 löschen | edit edit | quote Zitatantwort
hatte das problem letztes jahr auch, rückwärts nicht, vorwärts nicht R - 4 taten nix, Getriebe total im Sack... musste n neues rein. Seat-Portal.de Smiley traurig teurer spaß gewesen, kam von einer auf die andere minute
war einkaufen auf hinweg kein ärger, keine gräusche nix... will wieder heim, auto steht still - will zwar vor aber blockierte...
hoffe dir passiert es nicht genauso


"Die Intelligenz rennt dir nach, aber du bist schneller!"
"Erst schuf der liebe Gott den Mann, dann schuf er die Frau. Daraufhin tat ihm der Mann leid, und er gab ihm den Tabak."
"Es ist ganz leicht, sich das Rauchen abzugewöhnen: ich habe es schon hundert Mal geschafft."
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 16
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 31.05.09 15:50 löschen | edit edit | quote Zitatantwort
Ja aber du hast wie schon oben erwähnt das kleine Getriebe was diese Macke mit den Nieten hat.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 17
Jascha 777
Member



Beiträge: 159
Adresse: 21220 Seevetal/Maschen
Angemeldet: 16.08.08

Galerie: 3 Bilder

Modell:
Baujahr: 2004
Leistung: 0 PS
MKB: ARL
Geschrieben am 31.05.09 15:52 löschen | edit edit | quote Zitatantwort
was kostet den so ein getriebe (ARL)?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 18
Jascha 777
Member



Beiträge: 159
Adresse: 21220 Seevetal/Maschen
Angemeldet: 16.08.08

Galerie: 3 Bilder

Modell:
Baujahr: 2004
Leistung: 0 PS
MKB: ARL
Geschrieben am 31.05.09 21:13 löschen | edit edit | quote Zitatantwort
So von mein kumpel der vater war heute fleissig,
Getriebe auseinander gebaut und das problem gefunden ,so wie @gsxf2 schon geschrieben hat Niete abgebrochen
zum glück ist nichts weiter schlimmes pasiert, kommen 3 neue nieten und Sachs Performance Kupplung rein.Und dan nur noch alles zusammen bauen.





Jascha 777 hat das folgende Bild angehangen:

   Zoom klicken zum vergrössern
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 19
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 13 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 31.05.09 21:39 löschen | edit edit | quote Zitatantwort
Seat-Portal.de Smiley geschocktSeat-Portal.de Smiley geschockt also mal im ernst,dass haut mich um... das dort nieten wech brechen ist alles andere als üblich bei dem ARl... sehr seltsam....

würde dieses jedoch mal bei seat melden ... sei es zur kullanz oder halt um mal eine art missmut zu äussern ^^


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr Seitenende | Seitenanfang | Beitrag: 20
Jascha 777
Member



Beiträge: 159
Adresse: 21220 Seevetal/Maschen
Angemeldet: 16.08.08

Galerie: 3 Bilder

Modell:
Baujahr: 2004
Leistung: 0 PS
MKB: ARL
Geschrieben am 31.05.09 21:46 löschen | edit edit | quote Zitatantwort
was meinst soll ich zu seat fahren und die Getriebe zeigen und fragen was die dazu sagen?
du hast ja auch ARL also sei lieber vorsichtig. nicht das es bei dir das selbe pasiert


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | lösen | antworten |   neuer Beitrag
Seite | 1 | 2 vor | Ende
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
HILFE!!!!!!!!!!!!!!Rückwärtsgang funktioniert nicht mehr
gelesen heute 02:42
Massefehler?
gelesen heute 02:42
[Biete] 2.0 16V in Teilen
gelesen heute 02:42
Federn und TFL
gelesen heute 02:42
Nachrüsten Climatronic - Habe nicht mal eine manuelle Klima
gelesen heute 02:42
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 01:46
Besserer Ansaug-Sound zum Nulltarif
gelesen heute 00:25
Beheizte Waschdüsen nachrüsten
gelesen gestern 22:17
Funk-ZV/Alarmanlage einbauen Kabelplan vom Toledo 1L
gelesen gestern 22:17
Fahrgestellnr. 1M
gelesen gestern 22:17
Seitenanfang