seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 1.500

Erstzulassung: 1995, Leistung: 55kW/75PS, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 1.689

Erstzulassung: 1996, Leistung: 55kW/75PS, Farbe: silber, Gebraucht
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.990

Erstzulassung: 1998, Leistung: 74kW/101PS, Farbe: grün, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.290

Erstzulassung: 1999, Leistung: 74kW/101PS, Farbe: satinsilber metallic, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.990

Erstzulassung: 2000, Leistung: 110kW/150PS, Farbe: brightgreen perleffekt (grün), Gebraucht
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 5.859

Erstzulassung: 2002, Leistung: 81kW/110PS, Farbe: Indigo Blau, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.999

Erstzulassung: 2003, Leistung: 77kW/105PS, Farbe: Gris Artico metalizado, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 5.400

Erstzulassung: 2004, Leistung: 77kW/105PS, Farbe: Azul Aniversario perleffe, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 9.479

Erstzulassung: 2005, Leistung: 81kW/110PS, Farbe: Aquamarinblau, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 8.469

Erstzulassung: 2006, Leistung: 103kW/140PS, Farbe: Grau, Gebraucht
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
öffnen | verschieben | feststellen |   neuer Beitrag

AUTHOR Kühlsystem Seitenende | Seitenanfang | Beitrag: 1
manni8486
Member

Beiträge: 124
Adresse: magdeburg
Angemeldet: 01.08.09

Galerie: 0 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 105 PS
MKB:
Geschrieben am 25.08.09 15:13 löschen | edit edit |
moin moin leutz

ich wurde mal wieder mit einem neuen problem bestraft an meinem toli Seat-Portal.de Smiley traurig

seit kurzem geht die gelbe motorleuchte an wenn ich den wagen anschmeisse. bleibt dann aber auch an.
es gibt aber auch tage da bleibt sie für ein paar minuten aus. egal was für wetter ist. die geht auch an wenns etwas kühler ist und der wagen längr stand und abgekühlt ist.

naja ab zur werkstatt und die meinten das ist der geber für die kühltemperatur/Kühlflüssigkeit und die meinten das soll am wetter liegen durch die heissen tage Seat-Portal.de Smiley zerknirscht
mal ehrlich und unter uns. son blödsinn musste ich mir schon lange nicht mehr anhören. wie kann man denn son problem aufs wetter schieben?

hat einer von euch schon mal damit probs gehabt? wenn dann schreibt bitte mal was die Rep. kostet und ob man sowas nicht selber machen könnte.
soll ja nur der geber sein kann dann ja keinen grosses oder teures teil sein oder?

mfg manni8486




User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 2
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 14 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 25.08.09 15:42 löschen | edit edit |
könnt durchaus der temepratur geber sein, ist zwar nicht zwingend wetter abhängig (kann natuerlich shcon sein, denn metall dehnt sich bei wärme aus, und es könnte ggf funktionieren, wenn er wieder kontakt hat)
ich habe bei meinem tdi knappe 25€ mit einbau um die 55€ damals gezahlt . (vor knapp zwei jahren)

kann man auch prima selbst machen. es soll auch fälle geben, dass man diesen guzt reinigen kann, dass er einfach leicht korodiert ist
mein kollege hat son derben spinnigen gehabt, dass er gleich auf rot auslöste, und nach einem neustart wars auch wech ...

so ganz daneben war die aussage nicht


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 3
manni8486
Member

Beiträge: 124
Adresse: magdeburg
Angemeldet: 01.08.09

Galerie: 0 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 105 PS
MKB:
Geschrieben am 25.08.09 15:54 löschen | edit edit |
ich würde das ja gerne selbst machen um ,auch wenn nur geringe kosten, geld zu sparen.

wo soll denn dieser geber eigentlich sitzen? kommt man da leicht ran?

wie gesagt auf der auswertung steht Felhler: sporadisch

ich muss ehrlich zugeben ich bekomm jedesmal die kriese wenn ich sehe das die leuchte wieder angeht das zieht einen jedesmal runter Seat-Portal.de Smiley traurig




User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 4
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 14 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 25.08.09 16:27 löschen | edit edit |
ist von deinem motor abhängig ^^ beim arl könnt ichs sagen, jedoch bei den anderen nicht genau .. da wart ich mal wieder auf verstäääärkung... BLOOOND, DENNYYYY ^^


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 5
manni8486
Member

Beiträge: 124
Adresse: magdeburg
Angemeldet: 01.08.09

Galerie: 0 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 105 PS
MKB:
Geschrieben am 25.08.09 16:58 löschen | edit edit |
wo sitzt der denn beim ARL vielleicht is das die verbaute Engine bei mir?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 6
Seatfan
Member



Beiträge: 6069
Adresse: Unna
Angemeldet: 16.09.04

Galerie: 13 Bilder

Modell: Skoda Superb
Baujahr: 2004
Leistung: 150 PS
MKB:
Geschrieben am 25.08.09 17:20 löschen | edit edit |
Hi ,
würde erstmal den Fehlerspeicher auslesen lassen . Wenn der Sensor defekt ist sollte eine Fehlermeldung abgelegt sein .

MfG Marco



Seat Toledo GL 1.8 88 PS RP Motor Ez. 4/94 Extras : ABS , ZV , GT Ausstattung , 30 mm tiefer , 7x15 Atiwe Felgen , Seat Lederlenkrad , Unna/NRW
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 7
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 14 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 25.08.09 17:30 löschen | edit edit |
manni8486 wrote:
wo sitzt der denn beim ARL vielleicht is das die verbaute Engine bei mir?


nein, ein arl hat die 1,9tdi mashcine mit 150PS

ist das mit dienen 105ps korrekt ? ...

@marco. das ist nicht immer der fall. habe es jetzt beim lupo. dort stand es drin, bei mir nicht .

zudem hat er ja geschrieben,d ass er shcon ausgewertet wurde mit dem befund: sporadisch .


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 8
manni8486
Member

Beiträge: 124
Adresse: magdeburg
Angemeldet: 01.08.09

Galerie: 0 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 105 PS
MKB:
Geschrieben am 25.08.09 17:51 löschen | edit edit |
genau das ist es ja der fehler is ja schon gefunden aber ich will denen nicht schon wieder 50 € in den rachen werfen wegen sonem kleine fehler.
und wie du schon sagtest dragon-skull vielleicht ist er auch einfach nur zu oder korrus.

is wie gesagt bj.2002 105ps 1.6 16V

wäre schön wenn mir einer sagen könnte wo der geber sitzt um datt selber wieder hin zubasteln.



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 9
-Black-Toledo-V5-
Member



Beiträge: 840
Adresse: 51109 Köln
Angemeldet: 16.05.08

Galerie: 12 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 26.08.09 00:03 löschen | edit edit |
Temperaturgeber sitzt am Kühler. Ist ein dreipoliger Stecker (manche haben auch 2 Polig). Den einfach austauschen und fertig.


Mach mal Foto von dem Kühler (innen Seite) ich zeige dir welcher es ist. ABER vorsichtig die Kühlflüssigkeit läuft raus beim wechseln ^^

Läuft dein Wagen ruhig? oder hat der Leerlaufprobleme?





Editiert von -Black-Toledo-V5- on 26.08.09 00:05
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 10
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 26.08.09 09:37 löschen | edit edit |
Falsch der Geber im Kühler ist nicht defekt er sucht den am Motor der sitzt glaube ich im Wasserflansch an der Seite vom Zylinderkopf.

Der im Kühler ist bloß für die Lüfter und u.U. (je nach Baujahr) zur Kontrolle ob das Thermostat arbeitet.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 11
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 14 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 26.08.09 11:45 löschen | edit edit |
ich glaube nicht, dass er den meint. ic hgehe auch davon aus , dass der vom kühler gemeint ist, da dieser halt derjenige ist der gern kaputt geht, bei mir musste auch kühlmittel nachgegeben werdne beim tausch .


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 12
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 26.08.09 12:12 löschen | edit edit |
Er meint bestimmt den G62 und das ist der der im besagten Wasserflansch sitzt.

Was bringt der im Kühler denn dem Motor bzw. dem Steuergerät wenn der erst mit warmen Kühlmittel in Berührung kommt wenn das Thermosat öffnet und der Motor bereits warm ist.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 13
Seatfan
Member



Beiträge: 6069
Adresse: Unna
Angemeldet: 16.09.04

Galerie: 13 Bilder

Modell: Skoda Superb
Baujahr: 2004
Leistung: 150 PS
MKB:
Geschrieben am 26.08.09 14:00 löschen | edit edit |
Hi ,
denke auch das der Sensor am Block gemeint ist den der geht auch auch häufig kaputt . Musste bei meine Octavia auch schon gewechselt werden . Dieser Geber gibt sein Signals sowohl an das Kombiinstrument als auch ans Steuergerät ab . Der defekt äusserete sich bei Mir durch Schwankungen der Temperaturanzeige als auch durch schlechtes Anspringen im warmen Betriebszustand .

MfG Marco



Seat Toledo GL 1.8 88 PS RP Motor Ez. 4/94 Extras : ABS , ZV , GT Ausstattung , 30 mm tiefer , 7x15 Atiwe Felgen , Seat Lederlenkrad , Unna/NRW
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 14
manni8486
Member

Beiträge: 124
Adresse: magdeburg
Angemeldet: 01.08.09

Galerie: 0 Bilder

Modell: Toledo 1M
Baujahr: 2002
Leistung: 105 PS
MKB:
Geschrieben am 26.08.09 18:35 löschen | edit edit |
Erstmal dank für die guten tips Seat-Portal.de Smiley lächeln

welcher temperaturgeber gemeint war wurde mir nicht gesagt, einfach nur temperaturgeber Seat-Portal.de Smiley zerknirscht

mir wird aber wohl oder übel nichts anderes übrig bleiben als zu seat zu fahren und die mir das ding austauschen. ich muss ehrlich gestehen ich habe weder am kühlerlüfter nen 3 poligen stecker bzw. 2 poligen stecker gesehen weder weis ich wo am motorblock nen wasserflanschsitzt wo auch nen temperaturgeber sein solln. wenn einer von euch neben mir stehen würde und datt zeigen würde ok aber sonst ööhhhhmmm ja. so viel dazu

is halt nur schade das das wieder was kosten wird obwohl man das selber machen könnte bzw man könnte geld sparen.

und wie gesagt mal kommt datt zeichen und dann wieder mal nicht

mfg manni 8486


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: ich wurde mal wieder mit einem neuen problem bestraft an meinem toli :( Seitenende | Seitenanfang | Beitrag: 15
Titus85
Member

Beiträge: 17
Adresse: milchberg 1 , 21640 Horneburg
Angemeldet: 05.09.09

Galerie: 0 Bilder

Modell: 1M
Baujahr: 2000
Leistung: 125 PS
MKB: AGN
Geschrieben am 06.09.09 13:31 löschen | edit edit |
Moin moin ,

also ich habe ein ähnliches Problem...Habe ein toledo 1m 1.8 20v ... Meine Temperatur Anzeige Spinnt und zeigt immer den Wert zwischen 75 und 90 Grad also er wandert immer hin und her...Ich habe schon den Temperaturfühler und den Temperaturschalter neu gemacht hat aber leider nichts gebracht...Habe jetzt gelesen das es noch das Thermostat sein kann was ich mir nicht wirklich vorstellen kann...Ausserdem läuft mein Motor im Standgas bisschen unruhig also er ruckelt ein wenig...Werkstatt meinte das es am Tempschalter liegt...Tut es aber nciht weil er ja auch schon neu ist und das Problem immer noch besteht...Also falls einer was von euch weiß wäre ich üer jede Hilfe Dankbar....



Lg Titus


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 16
-Black-Toledo-V5-
Member



Beiträge: 840
Adresse: 51109 Köln
Angemeldet: 16.05.08

Galerie: 12 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 06.09.09 20:37 löschen | edit edit |
sagte der Fehlerspeicher was von Hallgeber?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 17
icedenny
Member



Beiträge: 1405
Adresse: 98617 Meiningen
Angemeldet: 17.10.06

Galerie: 9 Bilder

Modell:
Baujahr: 2003
Leistung: 110 PS
MKB: AHF
Geschrieben am 07.09.09 09:21 löschen | edit edit |
Titus85 wrote:
Meine Temperatur Anzeige Spinnt und zeigt immer den Wert zwischen 75 und 90 Grad also er wandert immer hin und her
Lg Titus


Könnte das thermostat aber auch der Temperatursensor sein!
Also wechseln und die Sache scheint behoben!

manni8486 wrote:
Erstmal dank für die guten tips

welcher temperaturgeber gemeint war wurde mir nicht gesagt, einfach nur temperaturgeber


Also dort ist es definitiv der Fühler am Kuhlwasserflansch also der G62!

Nehm mal die Motorabdeckung ab, dann machst du mal ein Foto und ich zeig dir welchen ich meine und gebe dir einen Tip wie du ihn wechselst!




Seat-Portal.de Smiley grinsenfast genauso versaut wie skyliner79Seat-Portal.de Smiley grinsen




Editiert von icedenny on 07.09.09 09:39
User offline offline | www.german-eastside-styling.de.tl; www.happynes-club.net URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 18
Titus85
Member

Beiträge: 17
Adresse: milchberg 1 , 21640 Horneburg
Angemeldet: 05.09.09

Galerie: 0 Bilder

Modell: 1M
Baujahr: 2000
Leistung: 125 PS
MKB: AGN
Geschrieben am 07.09.09 13:16 löschen | edit edit |
Erstmal vielen Dank für die schnelle Antwort...

Den fühler den Du hier zeigst habe ich schon gewechselt aber es hat leider nichts gebracht...Das einzigste was es jetzt noch sein kann ist das Thermostat...Hoffe das dann das Problem behoben ist und ich endlich wieder das Fahren genießen kann...Achso ein Fehlercode wurde beim auslesen nicht angezeigt...Werkstatt sagt das es daran liegen kann weil es darauf ankommt von welcher Seite aus der Fehler kommt....Keine Ahnung was er damit meint...

Lg Titus


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 19
icedenny
Member



Beiträge: 1405
Adresse: 98617 Meiningen
Angemeldet: 17.10.06

Galerie: 9 Bilder

Modell:
Baujahr: 2003
Leistung: 110 PS
MKB: AHF
Geschrieben am 07.09.09 13:37 löschen | edit edit |
Dann wie oben schon erwähnt das Thermostat wechseln und gut sollte es sein!



Seat-Portal.de Smiley grinsenfast genauso versaut wie skyliner79Seat-Portal.de Smiley grinsen


User offline offline | www.german-eastside-styling.de.tl; www.happynes-club.net URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Kühlsystem Seitenende | Seitenanfang | Beitrag: 20
Titus85
Member

Beiträge: 17
Adresse: milchberg 1 , 21640 Horneburg
Angemeldet: 05.09.09

Galerie: 0 Bilder

Modell: 1M
Baujahr: 2000
Leistung: 125 PS
MKB: AGN
Geschrieben am 07.09.09 16:08 löschen | edit edit |
Ja das werde ich tun und dann werde ich sehen...danke für die Hilfe wenn das Problem behoben ist werde ich die Lösung Posten...


Lg Titus


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Kühlsystem
gelesen heute 14:16
Mein Toledo - kleiner Umbau am Alltagswagen
gelesen heute 14:16
Motor geht bei Fahrt einfach aus!?!?!
gelesen heute 14:16
ZV mit Funk einbauen//Welche ZV hat der Toli 1L
gelesen heute 14:15
Was ist es wirklich?!
gelesen heute 14:14
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Drosselklappe reinigen
gelesen heute 13:13
Haubenliftwinkel
gelesen heute 11:26
Fernbedienung anlernen 1L und 1M
gelesen heute 10:52
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 10:45
Ausbau des Gebläsemotors
gelesen heute 08:05
Seitenanfang