seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 1.500

Erstzulassung: 1995, Leistung: 55kW/75PS, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 1.689

Erstzulassung: 1996, Leistung: 55kW/75PS, Farbe: silber, Gebraucht
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.990

Erstzulassung: 1998, Leistung: 74kW/101PS, Farbe: grün, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.290

Erstzulassung: 1999, Leistung: 74kW/101PS, Farbe: satinsilber metallic, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.990

Erstzulassung: 2000, Leistung: 110kW/150PS, Farbe: brightgreen perleffekt (grün), Gebraucht
Fahrzeugangebot
Keine Ergebnisse
Es wurden leider keine Ergebnisse gefunden. Bitte grenzen Sie Ihre Suche ein.
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 5.859

Erstzulassung: 2002, Leistung: 81kW/110PS, Farbe: Indigo Blau, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 2.999

Erstzulassung: 2003, Leistung: 77kW/105PS, Farbe: Gris Artico metalizado, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 5.400

Erstzulassung: 2004, Leistung: 77kW/105PS, Farbe: Azul Aniversario perleffe, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 9.479

Erstzulassung: 2005, Leistung: 81kW/110PS, Farbe: Aquamarinblau, Gebraucht
Fahrzeugangebot
autoscout24.de
SEAT
Toledo
€ 8.469

Erstzulassung: 2006, Leistung: 103kW/140PS, Farbe: Grau, Gebraucht
Seat-Portal.de - Forum -
schliessen | verschieben | lösen | antworten |   neuer Beitrag

AUTHOR Klima geht nicht Seitenende | Seitenanfang | Beitrag: 1
eighty4
Member

Beiträge: 426
Adresse:
Angemeldet: 21.08.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 09.09.09 14:21 löschen | edit edit | quote Zitatantwort
Tach zusammen,

meine Klimaanlage (Automatic) springt nicht mehr an. Egal welchen Knopf ich drücke, das Display geht zwar an und der Anzeigebalken geht hoch, aber es passiert nix. Nach etwa 10 Sekunden geht der Anzeigebalken von selbst wieder auf null und wieder 10 Sekunden später beginnt das ganze Spiel von vorne.

Ich brauche die Klimaanlage nicht wirklich, aber jetzt, wo es langsam Richtung Winter geht, wäre eine Heizung echt angebracht. Die Anlage macht aber weder warm noch kalt.

Hat jemand eine Idee, woran das liegen könnte?

Danke.

Gruß,
Alex




Editiert von eighty4 on 09.09.09 18:00
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 2
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 14 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 09.09.09 14:37 löschen | edit edit | quote Zitatantwort
hast shcon einmal klimaservice gemacht = vielleicht ist dein kältemittel / klimaflüssigkeit nicht mehr oin ordnung
oder der kompressor hat nicht genug druck oder gar defekt ^^

das sollte jedoch im fehlerspeicher stehen


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 3
eighty4
Member

Beiträge: 426
Adresse:
Angemeldet: 21.08.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 09.09.09 15:28 löschen | edit edit | quote Zitatantwort
Klimaservice wurde gemacht, als ich ihn gekauft habe (Aug.'07). Ich benutze die Klima allerdings fast nie. Ich fahr morgen mal in die Werke damit und lass das mal checken. Was kostet denn so ein Klimaservice?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 4
-Black-Toledo-V5-
Member



Beiträge: 840
Adresse: 51109 Köln
Angemeldet: 16.05.08

Galerie: 12 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 09.09.09 17:15 löschen | edit edit | quote Zitatantwort
ca. ab 50€ euronen wenn ich mich recht erinnere


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 5
HitowerV5 €€
Moderator



Beiträge: 5493
Adresse: 81673 München
Angemeldet: 19.09.04

Galerie: 17 Bilder

Modell: LB7Z 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 09.09.09 21:38 löschen | edit edit | quote Zitatantwort
Hi

Checkmal auch die Sicherungen auf der Batterie! Wenn die eine keinen Kontakt hat , geht der 2. Lüfter nicht und ohne den geht die Klima auch nicht...

Gruß
Daniel


Probleme: Wasserverlust an Zusatzpumpe, Klimaanlage defekt und Wassereinbruch in beiden Türen...
Und zu tief für die Tiefgarage liegt er auch Seat-Portal.de Smiley grinsen
User offline offline | http://www.thehitower.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 6
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 10.09.09 11:27 löschen | edit edit | quote Zitatantwort
Wenn ich das richtig verstehe läuft sein Innenraumlüfter nicht oder ?

Weil sonst müsste er ja zumindest warme Luft haben und nicht gar keine.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 7
eighty4
Member

Beiträge: 426
Adresse:
Angemeldet: 21.08.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 10.09.09 13:48 löschen | edit edit | quote Zitatantwort
Richtig, ich habe gar keine Lüftung. Weder warm noch kalt.Seat-Portal.de Smiley zerknirscht


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 8
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 14 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 10.09.09 14:15 löschen | edit edit | quote Zitatantwort
dann sicherung checken ^^


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 9
eighty4
Member

Beiträge: 426
Adresse:
Angemeldet: 21.08.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 10.09.09 14:39 löschen | edit edit | quote Zitatantwort
Also hat die ganze Lüftung eine getrennte Sicherung zum Display?!
Welche Sicherung wäre das denn? Nummer?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 10
TOM61
Member



Beiträge: 414
Adresse: 95469
Angemeldet: 27.08.06

Galerie: 8 Bilder

Modell: 16V
Baujahr: 2004
Leistung: 105 PS
MKB:
Geschrieben am 10.09.09 15:41 löschen | edit edit | quote Zitatantwort
Du benutzt deine Klima fast nie?
Bei mir läuft das Ding ab ca. 20° Aussentemp. fast ständig.
Gibt nix besseres als ein wohl klimatisiertes Fahrzeuginnere!

Ansonsten da beides nicht geht wie schon gesagt Sicherungen checken.
Sonst bleibt wohl nur die Werkstatt!


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 11
polodriver81
Member

Beiträge: 111
Adresse:
Angemeldet: 09.08.09

Galerie: 6 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 14.09.09 17:46 löschen | edit edit | quote Zitatantwort
Bei mir war das Klimabedienteil im Arsch! Kostenpunkt neu: 783€ ! Ich hab nen halbes Jahr gesucht, bis ich ein gebrauchtes gefunden hab ! Die Klimaanlage ist normal vorn aufm Batteriekasten mit einer 30A Sicherung abgesichert. Mann hat bei mir nix gemerkt, das Teil funzte schon, aber ich konnte die Temperatur nicht mehr verstellen ! Ich vermute fast, daß es an diesem Bedienteil liegt. Hast du nen Freund mit nem A3, Golf, Passat Bora oder ahnlichem ? Die Teile sehen zwar gleich aus, aber du kannst so eins zum testen anstecken, es funzt alles, aber mann kann´s nicht anlernen, weil´s der Tester nicht kennt.


Mitleid bekommt man umsonst-Neid muss man sich erarbeiten
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Klima geht nicht Seitenende | Seitenanfang | Beitrag: 12
eighty4
Member

Beiträge: 426
Adresse:
Angemeldet: 21.08.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 14.09.09 20:17 löschen | edit edit | quote Zitatantwort
Sicherungen sind ok. Seat-Portal.de Smiley zerknirscht


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | lösen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Klima geht nicht
gelesen heute 19:43
Anlasser gebrochen!!! warum???
gelesen heute 19:43
Wildschweinbratwurst Treffen 06 Bestellung
gelesen heute 19:43
Toledo 1L Sport
gelesen heute 19:42
Klimaanlage kühlt nicht mehr
gelesen heute 19:42
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 19:42
Fernbedienung anlernen 1L und 1M
gelesen heute 18:19
Haubenliftwinkel
gelesen heute 18:12
Die Motoren - Daten und Fakten (1L)
gelesen heute 17:15
Bisound-Anlage ( Duplex )
gelesen heute 14:39
Seitenanfang