seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
öffnen | verschieben | lösen |   neuer Beitrag

AUTHOR Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 1
Mario
Member



Beiträge: 25
Adresse: 39116 Magdeburg
Angemeldet: 25.09.04

Galerie: 5 Bilder

Modell:
Baujahr: 1996
Leistung: 90 PS
MKB: 1Z
Geschrieben am 11.01.10 17:31 löschen | edit edit |
Hallo,

ich habe nun schon fast alle Beiträge zum Thema FFB durchgelesen aber leider keine Lösung für mein Problem gefunden.
Das Auto (Toledo 1M Bj. 2000) wurde letzte Woche gekauft wo die FFB auch schon nicht ging. Das sollte aber nicht der Grund sein das Auto nicht zu nehmen.
Zuerst hatte ich es mit neuen Batterien versucht weil die LED gar nicht leuchtete im Schlüssel. Beim Einsetzen der neuen Batterien habe ich festgestellt das die alten falsch eingelegt waren. Dann die neuen diesmal richtig herum reingetan und siehe da die LED leuchtete.
Dann kamen verschiedenste Versuche den Schlüssel mit dem Auto zu synchronisieren.
Leider schlugen diese alle fehl.
Also heute ab zum Freundlichen und gefragt was denn ne neue Fernbedienung kosten würde. ca. 85€ sagte der gute Mann. Er meinte auch das die wohl öfter mal den Geist aufgeben. Ich habs dann erstmal sein gelassen und wollte mir das nochmal genau anschauen.

Vielen Dank!

Gruß Mario


Seat Toledo 1M 1.6 SR Signo 101PS Baujahr 2000


Mario hat das folgende Bild angehangen:


bearbeiten

Editiert von Mario on 18.05.10 21:22
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 2
Seatfan
Member



Beiträge: 6069
Adresse: Unna
Angemeldet: 16.09.04

Galerie: 8 Bilder

Modell: Skoda Superb
Baujahr: 2004
Leistung: 150 PS
MKB:
Geschrieben am 11.01.10 17:45 löschen | edit edit |
Hi ,
bist Du sicher das Du eine Funkfernbedienung hast ??? Kann mir vorstellen das in deinem noch eine Infrarotfernbedienung verbaut ist . Beide Arten von Fernbedienungen hätte Ich übrigens noch abzugeben .

MfG Marco



Seat Toledo GL 1.8 88 PS RP Motor Ez. 4/94 Extras : ABS , ZV , GT Ausstattung , 30 mm tiefer , 7x15 Atiwe Felgen , Seat Lederlenkrad , Unna/NRW


Editiert von Seatfan on 11.01.10 17:58
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 3
Mario
Member



Beiträge: 25
Adresse: 39116 Magdeburg
Angemeldet: 25.09.04

Galerie: 5 Bilder

Modell:
Baujahr: 1996
Leistung: 90 PS
MKB: 1Z
Geschrieben am 11.01.10 18:15 löschen | edit edit |
Hallo Marco,

bin mir ziemlich sicher das es eine Funkfernbedienung ist.
Auf dem Schlüssel steht: 433Mhz 5FA 007 680.
Laut Handbuch ist es auch eine FFB.

Gruß Mario


Seat Toledo 1M 1.6 SR Signo 101PS Baujahr 2000


Editiert von Mario on 11.01.10 19:56
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 4
Lucky
Moderator



Beiträge: 2265
Adresse: 50259
Angemeldet: 18.09.04

Galerie: 33 Bilder

Modell: *****
Baujahr: 2006
Leistung: 101 PS
MKB: AXR
Geschrieben am 11.01.10 18:18 löschen | edit edit |
Hi Mario,

auf welchen Deiner Toledos bezieht sich das ganze eigentlich? Auf den M oder auf den L?


Gruss
Lucky





User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 5
Mario
Member



Beiträge: 25
Adresse: 39116 Magdeburg
Angemeldet: 25.09.04

Galerie: 5 Bilder

Modell:
Baujahr: 1996
Leistung: 90 PS
MKB: 1Z
Geschrieben am 11.01.10 18:20 löschen | edit edit |
Auf den 1M. Hätte ich vielleicht mal dazuschreiben sollen.


Seat Toledo 1M 1.6 SR Signo 101PS Baujahr 2000
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 6
Basstel-Bassti
Moderator

Beiträge: 6365
Adresse:
Angemeldet: 30.10.04

Galerie: 3 Bilder

Modell: männlich
Baujahr: 1981
Leistung: 0 PS
MKB: zum aufziehen
Geschrieben am 11.01.10 18:31 löschen | edit edit |
meine geht ebenfalls nur sporadisch ....


ich hatte in einem großen Seat Forum gelesen das wohl auch Feuchtigkeit ne große Rolle spielen kann ...


sprich, bei einem ging sie nicht. das SG durchgeguckt (unterm Lenkrad links), alles okey.

dann hat der Fahrzeug komplett trocken gelegt und plötzlich ging die FFB wieder ...


meine nächste Arbeit wird ebenfalls das trocken legen sein, ich habe die beführchtung das bei mir schon Fische leben im Teppich ....


Der Foren-Stinkstiefel


ANTI - SEAT PORTAL
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 7
Mario
Member



Beiträge: 25
Adresse: 39116 Magdeburg
Angemeldet: 25.09.04

Galerie: 5 Bilder

Modell:
Baujahr: 1996
Leistung: 90 PS
MKB: 1Z
Geschrieben am 11.01.10 19:55 löschen | edit edit |
Der Fußraum ist eigentlich trocken.

Hatte deswegen den Ansatz erstmal bei der Fernbedienung gesucht.

Hat denn vielleicht jemand so eine Platine liegen und kann diese mit dem Bild oben vergleichen?

Gruß Mario


Seat Toledo 1M 1.6 SR Signo 101PS Baujahr 2000
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 8
blond9 €€
Moderator



Beiträge: 4918
Adresse: 95339 Wirsberg
Angemeldet: 16.09.04

Galerie: 22 Bilder

Modell: 1M
Baujahr: 2004
Leistung: 130 PS
MKB: ASZ
Geschrieben am 11.01.10 20:33 löschen | edit edit |
Hm. Hab jetzt grad keine Sendeeinheit griffbereit, aber für mich sieht das aus als ob sich einer der SMD-Kondensatoren (die beigen bzw. schwarzen 2-poligen DingerSeat-Portal.de Smiley grinsen) verabschiedet hat.

Mario wrote:
Also heute ab zum Freundlichen und gefragt was denn ne neue Fernbedienung kosten würde. ca. 85€ sagte der gute Mann.

Den Preis halte ich für sehr überteuert. Frag mal bei Roman im Shop von seat-leon.de nach. Der kann eigentlich alles zu humanen Preisen besorgen. Auch Dinge die nicht im Shop gelistet sind.Seat-Portal.de Smiley zwinkern




Editiert von blond9 on 11.01.10 20:34
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 9
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 13 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 11.01.10 21:55 löschen | edit edit |
Das Teil was fehlt war bei mir auch mal abgebrochen.
Irgendwo hier im Forum müsste da noch nen Thread rumgeistern wo ich auch Bilder dazu gemacht hatte.

Es sieht von oben aus wie ein + und soll wohl ein potentiometer sein.
Ich schreib grad vom Handy deshalb kann ich nach dem Thread grad nicht suchen.

Gruß Stefan


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 10
Mario
Member



Beiträge: 25
Adresse: 39116 Magdeburg
Angemeldet: 25.09.04

Galerie: 5 Bilder

Modell:
Baujahr: 1996
Leistung: 90 PS
MKB: 1Z
Geschrieben am 11.01.10 22:01 löschen | edit edit |
Den Thread hatte ich sogar gelesen. Dachte aber bei mir wäre so ein Drehkondensator gar nicht drauf. Seat-Portal.de Smiley grinsen

Edit: Habe den Thread gefunden, waren aber leider keine bilder dabei.

Hier gehts zum alten Thread!


Seat Toledo 1M 1.6 SR Signo 101PS Baujahr 2000


Editiert von Mario on 11.01.10 22:17
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 11
Mario
Member



Beiträge: 25
Adresse: 39116 Magdeburg
Angemeldet: 25.09.04

Galerie: 5 Bilder

Modell:
Baujahr: 1996
Leistung: 90 PS
MKB: 1Z
Geschrieben am 12.01.10 17:10 löschen | edit edit |
Hat vielleicht nochmal jemand nachgeschaut und ein Bild von dieser Seite des Schlüssels gefunden?

Oder wechselt eventuell gerade jemand die Batterie und kann schnell ein Bild machen? Seat-Portal.de Smiley lachen


Gruß Mario


Seat Toledo 1M 1.6 SR Signo 101PS Baujahr 2000


Editiert von Mario on 12.01.10 17:54
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Funkfernbedienung funktioniert nicht! Seitenende | Seitenanfang | Beitrag: 12
backfischt
Member



Beiträge: 94
Adresse:
Angemeldet: 23.08.10

Galerie: 1 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 101 PS
MKB:
Geschrieben am 11.09.10 18:50 löschen | edit edit |
hi,
das selbe problem hatte ich auch anfangs mein VW Händler hat mir hundert mal neue batterien reingemacht ging auch nie iwann gings dann doch mal kurz und dann mal wieder nich war sicher auch iwo ein Wackelkontakt die lösung mit dem löten is sicher ne gute idee wenn man weis wo und auch ein wenig geübt ist also ich hab auch eine neue sende einheit bekommen die 100€ wären es mir nicht wirklich wert gewesen
gruß


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | lösen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Funkfernbedienung funktioniert nicht!
gelesen heute 15:00
2 Bugs
gelesen heute 15:00
Seat-Werkstatt in Berlin
gelesen heute 14:59
bundesvision song contest
gelesen heute 14:58
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 14:31
Corradoausstattung in Toledo 1L integrieren
gelesen heute 12:36
Türpappen 1M demontieren
gelesen heute 12:12
Ausbau des Gebläsemotors
gelesen heute 11:57
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 11:44
Seitenanfang