seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum -
schliessen | verschieben | feststellen | antworten |   neuer Beitrag

AUTHOR Tacho defekt??? Seitenende | Seitenanfang | Beitrag: 1
FunThomas4
Member



Beiträge: 11
Adresse: 52134 herzogenrath
Angemeldet: 06.11.07

Galerie: 2 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB:
Geschrieben am 27.02.10 21:41 löschen | edit edit | quote Zitatantwort
Hallo leute,
war gestern Einkaufen und alles war in ordnung, auf dem nach hause weg ging mein Tacho nicht mehr Seat-Portal.de Smiley weinen
weis einer woran das liegen könnte?? gibts da ne sicherung oder so??
Toledo 1M
2,3 V5 150 PS
gruß Funthomas


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Tacho defekt??? Seitenende | Seitenanfang | Beitrag: 2
-Black-Toledo-V5-
Member



Beiträge: 840
Adresse: 51109 Köln
Angemeldet: 16.05.08

Galerie: 12 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 27.02.10 22:31 löschen | edit edit | quote Zitatantwort
guck doch im Sicherungskasten ob da irgend welche Sicherung durchgebrannt ist. Bau dein Tacho aus und guck ob alle Kabeln noch dran sind. vielleicht hat sich ein Kabel auf mysteriöse Weise gelöst. Frag den Fehlerspeicher ab und guck was der sagt.




Editiert von -Black-Toledo-V5- on 27.02.10 22:31
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Tacho defekt??? Seitenende | Seitenanfang | Beitrag: 3
1M-fan
Member



Beiträge: 405
Adresse: 37619 Bodenwerder
Angemeldet: 05.12.04

Galerie: 2 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 27.02.10 22:43 löschen | edit edit | quote Zitatantwort
möglicherweise aus geschwindigkeitsgeber (sitzt am getriebe)


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Tacho defekt??? Seitenende | Seitenanfang | Beitrag: 4
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 13 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 27.02.10 22:47 löschen | edit edit | quote Zitatantwort
Vielleicht war ja auch ne Marder an den Kabeln vom Geber dran.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Tacho defekt??? Seitenende | Seitenanfang | Beitrag: 5
spn69
Member

Beiträge: 249
Adresse:
Angemeldet: 29.03.07

Galerie: 5 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 28.02.10 18:46 löschen | edit edit | quote Zitatantwort
wall`s man oben genanntes ausschließen kann, kann es auch eine kalte lötstelle im tacho sein.
so war es bei mir damals.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Tacho defekt??? Seitenende | Seitenanfang | Beitrag: 6
FunThomas4
Member



Beiträge: 11
Adresse: 52134 herzogenrath
Angemeldet: 06.11.07

Galerie: 2 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB:
Geschrieben am 01.03.10 18:10 löschen | edit edit | quote Zitatantwort
Hallo,
habe gestern Abend gesehen das mein Rückfahrscheinwerfer auch nicht geht, und siehe da es war die Siicherung nummer 7 defekt 10a getauscht und Tacho und Rückscheinwerfer gehen wieder!
gruß ich
Seat-Portal.de Smiley grinsenSeat-Portal.de Smiley laut lachen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | feststellen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Tacho defekt???
gelesen heute 12:11
Tankentlüftung/ Aktivkohlefilter reinigen
gelesen heute 12:11
Motor springt sporadisch nicht an !!!
gelesen heute 12:10
OT: Autotelefon Siemens P1
gelesen heute 12:10
Drehzahlfühler elektrischer fehler
gelesen heute 12:10
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Beheizte Waschdüsen nachrüsten
gelesen heute 11:58
Türpappen 1M demontieren
gelesen heute 11:01
Die Motoren - Daten und Fakten (1L)
gelesen heute 09:26
Frontlippe für den Toli passend machen
gelesen heute 08:39
Bisound-Anlage ( Duplex )
gelesen heute 06:58
Seitenanfang