seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum -
schliessen | verschieben | feststellen | antworten |   neuer Beitrag

Seite | 1 | 2 vor | Ende
AUTHOR Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 1
Rinderroulette
Member



Beiträge: 492
Adresse: Frankfurt (Oder)
Angemeldet: 09.05.06

Galerie: 7 Bilder

Modell: Mazda 626 GF
Baujahr: 1998
Leistung: 115 PS
MKB: FS
Geschrieben am 12.07.10 20:39 löschen | edit edit | quote Zitatantwort
Nabend,

oben genanntes würde mich interessieren.
Zum Problem:
Seit ner Weile summt meine Benzinpumpe sporadisch. Vor allem, wenn wenig Sprit drin ist, oder wenn ich ne Weile bei sommerlichen Temperaturen gefahren bin.
Hatte dann mal den Fall, dass der Wagen an der Ampel kein Gas annehmen wollte. Leerlauf schien ok zu sein, aber sobald ich Gas gab, ist die Drehzahl abgesackt und der Motor übertrug keine Kraft. Nachdem ich den Motor aus und wieder angemacht hab, gings wieder.
Dann hab ich sporadische Aussetzer, wenn ich stärker Gas geb, kann sein, dass es nur am Berg ist, aber da kann ich mich auch irren.
Heute hatte ich das Problem, dass er kurz nachm Anfahren gebockt hat. Klang da auch anders, irgendwie dumpfer. Kurz darauf gabs nen leichen Ruck und er ging wieder. Daraufhin war die Benzinpumpe die restliche Fahrt über ruhig und hat nicht gesummt.

Soviel dazu. Jetzt ist die Frage, ist die Benzinpumpe im Spätherbst ihres Lebens oder kann es sein, dass die Vorförderpumpe aussetzt?


Offizieller Sponsor der Bundesrepublik Deutschland.
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 2
Sivo
Member



Beiträge: 557
Adresse: 31675 Bückeburg
Angemeldet: 27.10.08

Galerie: 5 Bilder

Modell: 1L
Baujahr: 1999
Leistung: 101 PS
MKB: AFT
Geschrieben am 13.07.10 02:45 löschen | edit edit | quote Zitatantwort
was ich mich frage ,
wie hörst du vorne die benzinpumpe die ist doch hintem im kofferraum Seat-Portal.de Smiley fragend


Kleine Kinder spielen gern , Große umso mehr Seat-Portal.de Smiley grinsen

User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 3
Rinderroulette
Member



Beiträge: 492
Adresse: Frankfurt (Oder)
Angemeldet: 09.05.06

Galerie: 7 Bilder

Modell: Mazda 626 GF
Baujahr: 1998
Leistung: 115 PS
MKB: FS
Geschrieben am 13.07.10 18:01 löschen | edit edit | quote Zitatantwort
Im Kofferraum ist dir Vorförderpumpe. Die Benzinpumpe ist auf der Beifahrerseite vor der Hinterachse neben dem Benzinfilter. Als er mal auf der Hebebühne war, hab ich das Geräusch lokalisieren können. Dachte erst, es käme vom Auspuff.


Offizieller Sponsor der Bundesrepublik Deutschland.
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 4
Rinderroulette
Member



Beiträge: 492
Adresse: Frankfurt (Oder)
Angemeldet: 09.05.06

Galerie: 7 Bilder

Modell: Mazda 626 GF
Baujahr: 1998
Leistung: 115 PS
MKB: FS
Geschrieben am 13.07.10 23:16 löschen | edit edit | quote Zitatantwort
Worauf mich meine Mutter heute gebracht hat: könnte es vielleicht Dreck o. ä. sein? Denn eigentlich hat er ja fast nur das Problem, wenn wenig Sprit im Tank ist.
Aber das Summen kann ich mir dann nicht so richtig erklären.


Offizieller Sponsor der Bundesrepublik Deutschland.


Editiert von Rinderroulette on 13.07.10 23:17
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 5
Black
Member



Beiträge: 445
Adresse: Berlin Tempelhof
Angemeldet: 22.10.04

Galerie: 34 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 14.07.10 10:30 löschen | edit edit | quote Zitatantwort
Das hört sich sehr stark nach der Vorförderpumpe an. Wenn die nicht mehr mitarbeitet ist die Hauptpumpe übelastet und macht dann natürlich Geräusche. Ich würde die Vorförderpumpe schnell wechseln, bevor noch die Hauptpumpe dadurch den Geist aufgibt.

MfG, Stefan.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 6
Rinderroulette
Member



Beiträge: 492
Adresse: Frankfurt (Oder)
Angemeldet: 09.05.06

Galerie: 7 Bilder

Modell: Mazda 626 GF
Baujahr: 1998
Leistung: 115 PS
MKB: FS
Geschrieben am 14.07.10 11:45 löschen | edit edit | quote Zitatantwort
Kann ich irgendwie testen, ob die defekt ist?

Und würden außer vom 2.0i auch noch andere Vorförderpumpen passen? (andere Motoren, VWs usw.)


Offizieller Sponsor der Bundesrepublik Deutschland.
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 7
Mystique
Member



Beiträge: 353
Adresse: 12459 Bärlin
Angemeldet: 30.01.07

Galerie: 6 Bilder

Modell: A4 B5 1.8T Quattro
Baujahr: 1996
Leistung: 150 PS
MKB: AEB
Geschrieben am 14.07.10 12:28 löschen | edit edit | quote Zitatantwort
also das prob hatte ich auch...habe die vorförderpumpe gewechselt und gut war es wieder...bei mir war es so schlimm das die hauptpumpe dauer gepiept hat...das war so laut...also nur die kleine vorförderpumpe kostet dich beim zubehör etwa 30 euro...der wechsel is recht leicht...komplette vorförderanlage oben aus tank samt schwimmer entnehmen...dann die kleine pumpe unten samt filtersieb abnehmen...neue draufstecken und kabel wieder befestigen...fertig


...nur die harten kommen in garten!!*gg*Seat-Portal.de Smiley laut lachen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 8
Rinderroulette
Member



Beiträge: 492
Adresse: Frankfurt (Oder)
Angemeldet: 09.05.06

Galerie: 7 Bilder

Modell: Mazda 626 GF
Baujahr: 1998
Leistung: 115 PS
MKB: FS
Geschrieben am 14.07.10 17:45 löschen | edit edit | quote Zitatantwort
Klingt einfach. Ich denk, ich hol mir morgen eine vom Schrott. Bis zum nächsten Tüv sollte das dann gehen. Danke!


Offizieller Sponsor der Bundesrepublik Deutschland.
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 9
z3r0
Member



Beiträge: 121
Adresse: Nürnberg
Angemeldet: 26.09.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 14.07.10 22:18 löschen | edit edit | quote Zitatantwort
das leise sirren wenn man die zündung anmacht für 1,2sekunden?
das hab ich auch immer, aber bisher lief er. nur halt heut isser gleich ganz liegengeblieben.



Jeder macht, was er will
Keiner macht, was er soll
Aber alle machen mit!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 10
Rinderroulette
Member



Beiträge: 492
Adresse: Frankfurt (Oder)
Angemeldet: 09.05.06

Galerie: 7 Bilder

Modell: Mazda 626 GF
Baujahr: 1998
Leistung: 115 PS
MKB: FS
Geschrieben am 14.07.10 22:23 löschen | edit edit | quote Zitatantwort
Nene, das ist recht laut und man hörts sogar während der Fahrt. Aber eben nicht immer.


Offizieller Sponsor der Bundesrepublik Deutschland.
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 11
z3r0
Member



Beiträge: 121
Adresse: Nürnberg
Angemeldet: 26.09.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 14.07.10 22:37 löschen | edit edit | quote Zitatantwort
mh aber meine sirrt nur kurz wenn ich die zündung anmache. kann die da kaputt sein?


Jeder macht, was er will
Keiner macht, was er soll
Aber alle machen mit!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 12
Mystique
Member



Beiträge: 353
Adresse: 12459 Bärlin
Angemeldet: 30.01.07

Galerie: 6 Bilder

Modell: A4 B5 1.8T Quattro
Baujahr: 1996
Leistung: 150 PS
MKB: AEB
Geschrieben am 14.07.10 22:44 löschen | edit edit | quote Zitatantwort
also normal ist es wenn man die zündung anmacht ein kleines sirren hört...das was hier gemeint ist wäre ein richtig fieses lautes geräusch während des betriebs...


...nur die harten kommen in garten!!*gg*Seat-Portal.de Smiley laut lachen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 13
Rinderroulette
Member



Beiträge: 492
Adresse: Frankfurt (Oder)
Angemeldet: 09.05.06

Galerie: 7 Bilder

Modell: Mazda 626 GF
Baujahr: 1998
Leistung: 115 PS
MKB: FS
Geschrieben am 15.07.10 12:03 löschen | edit edit | quote Zitatantwort
So, hab jetzt die komplette Vorförderanlage für nen 20er bekommen und gleich gewechselt. Mal sehen...^^


Offizieller Sponsor der Bundesrepublik Deutschland.
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 14
Mystique
Member



Beiträge: 353
Adresse: 12459 Bärlin
Angemeldet: 30.01.07

Galerie: 6 Bilder

Modell: A4 B5 1.8T Quattro
Baujahr: 1996
Leistung: 150 PS
MKB: AEB
Geschrieben am 15.07.10 13:37 löschen | edit edit | quote Zitatantwort
also ich hatte glück das meine hauptpumpe nicht den hintern hochgerissen hat...


...nur die harten kommen in garten!!*gg*Seat-Portal.de Smiley laut lachen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 15
Rinderroulette
Member



Beiträge: 492
Adresse: Frankfurt (Oder)
Angemeldet: 09.05.06

Galerie: 7 Bilder

Modell: Mazda 626 GF
Baujahr: 1998
Leistung: 115 PS
MKB: FS
Geschrieben am 15.07.10 21:52 löschen | edit edit | quote Zitatantwort
Die ersten 150 km inklusive Hochgeschwindigkeitsbelastungstest hat die "neue" Pumpe überstanden. Und die Hauptpumpe hat auch nicht mehr gesummt. Nur so ein leichtes tieferes Geräusch ist mir aufgefallen, als ich wieder stand. Aber kann auch was anderes sein.


Offizieller Sponsor der Bundesrepublik Deutschland.
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 16
Mystique
Member



Beiträge: 353
Adresse: 12459 Bärlin
Angemeldet: 30.01.07

Galerie: 6 Bilder

Modell: A4 B5 1.8T Quattro
Baujahr: 1996
Leistung: 150 PS
MKB: AEB
Geschrieben am 16.07.10 10:22 löschen | edit edit | quote Zitatantwort
also mir wurde es damals gesagt das man ab 200.000km mit ner neuen benzinpumpe rechnen muss...was sich ja bewahrheitet hatte und jetzt das ding mit der vorförderanlage...hab echt gedacht ick muss schon wieder viel geld für ne hauptpumpe ausgebn...


...nur die harten kommen in garten!!*gg*Seat-Portal.de Smiley laut lachen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 17
Rinderroulette
Member



Beiträge: 492
Adresse: Frankfurt (Oder)
Angemeldet: 09.05.06

Galerie: 7 Bilder

Modell: Mazda 626 GF
Baujahr: 1998
Leistung: 115 PS
MKB: FS
Geschrieben am 16.07.10 12:23 löschen | edit edit | quote Zitatantwort
Oha, da muss ich schauen, dass ich die letzten 10Tkm noch bis zur nächsten HU verteileSeat-Portal.de Smiley grinsen


Offizieller Sponsor der Bundesrepublik Deutschland.
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 18
z3r0
Member



Beiträge: 121
Adresse: Nürnberg
Angemeldet: 26.09.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 20.07.10 11:48 löschen | edit edit | quote Zitatantwort
Joa bei mir war es etz Vorförderpumpe die es zerlegt hat und die dann die Hauptpumpe mitgerissen hat.
Plus einen Kraftstofffilter und 2std Arbeit = etwas über 500Euro.
Aua


Jeder macht, was er will
Keiner macht, was er soll
Aber alle machen mit!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 19
Rinderroulette
Member



Beiträge: 492
Adresse: Frankfurt (Oder)
Angemeldet: 09.05.06

Galerie: 7 Bilder

Modell: Mazda 626 GF
Baujahr: 1998
Leistung: 115 PS
MKB: FS
Geschrieben am 20.07.10 13:06 löschen | edit edit | quote Zitatantwort
Oha, da hatte ich anscheinend noch Glück. So viel Geld hätte ich jetzt nicht mehr investieren wollen.


Offizieller Sponsor der Bundesrepublik Deutschland.
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Benzinpumpe oder Vorförderpumpe defekt? Seitenende | Seitenanfang | Beitrag: 20
z3r0
Member



Beiträge: 121
Adresse: Nürnberg
Angemeldet: 26.09.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 20.07.10 13:54 löschen | edit edit | quote Zitatantwort
Joa muss etz sein
Weil zum einen hab ich in den letzten 2 jahren schon viel geld reingesteckt, das krieg ich nichtg wieder raus wenn ich ihn etz verkauf/schlachte/verschrotte. Und zum Anderen hab ich kein Geld für n neues Auto, bin aber aufs Auto angewiesen. Schlechte Kombination^^


Jeder macht, was er will
Keiner macht, was er soll
Aber alle machen mit!
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | feststellen | antworten |   neuer Beitrag
Seite | 1 | 2 vor | Ende
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Benzinpumpe oder Vorförderpumpe defekt?
gelesen heute 08:44
Frontschürze
gelesen heute 08:44
Größe Bremsschreibe Vorderachse?
gelesen heute 08:44
Scheinwerferglühlampen wechseln
gelesen heute 08:44
Dachgepäckträger
gelesen heute 08:44
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 07:15
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 06:43
Fahrgestellnr. 1M
gelesen heute 06:40
Funk-ZV/Alarmanlage einbauen Kabelplan vom Toledo 1L
gelesen heute 04:53
Türpappen mit Leder beziehen
gelesen heute 03:51
Seitenanfang