seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Leon Forum - Seat Leon 1M
öffnen | verschieben | feststellen |   neuer Beitrag

AUTHOR Anlasser Seitenende | Seitenanfang | Beitrag: 1
Thorte08
Member

Beiträge: 2
Adresse:
Angemeldet: 26.08.10

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 26.08.10 12:29 löschen | edit edit |
Hallo und Guten Morgen,

ich hoffe Ihr könnt mir bei meiner Frage weiterhelfen.

Mein Seat Leon 1.6 Benziner macht mir leider ein paar Schwierigkeiten wenn ich mein Auto starten möchte.

Wenn ich den Zündschlüssel umdrehe, hört man das sich der Anlasser nicht mehr anspringt bzw. hört nur kurz ein Klacken. Zuerst hatte ich die Batterie vermutet bzw. die Verbindung von Batterie zum Anlasser. Die Batterie wurde aber geladen und auch beim Überbrücken gab es die Probleme. An den Sicherungen konnte ich auch kein Fehler entdecken....

Nach ein paar Schlägen auf den Anlasser ist das Auto angesprungen. Daher vermute ich das der Magnetschalter hängt.

Kann man den Magnetschalter bei diesem Modell reinigen oder versuchen neu zu fetten oder gleich einen neuen Anlasser besorgen?

Eine Frage noch zum Ausbau.

Muß/sollte das Auto aufgebockt werden bzw. der Motor abgesützt? Sind die Schrauben (3?) alle von oben erreichbar oder sind noch andere Dinge zu beachten (Batterie wird abgeklemmt Seat-Portal.de Smiley zwinkern)

Vielleicht hat ja jemand schon einmal die Erfahrung gemacht und kann mir weiterhelfen Seat-Portal.de Smiley lächeln

Die tage hatte ich noch das Problem, das er ein paar mal ohne Probleme angesprungen ist und dann ging nichts mehr. Klopfen auf den Magnetschalter hatte nichts geholfen. Kann der Zündanlasschalter eventuell auch defekt sein?

Gruß Thorte



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Anlasser Seitenende | Seitenanfang | Beitrag: 2
-Black-Toledo-V5-
Member



Beiträge: 840
Adresse: 51109 Köln
Angemeldet: 16.05.08

Galerie: 12 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 26.08.10 19:20 löschen | edit edit |
Hier die Anleitung für Aus und Einbau. RapidShare

Hoffe konnte helden




Editiert von -Black-Toledo-V5- on 28.08.10 11:34
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Anlasser Seitenende | Seitenanfang | Beitrag: 3
Thorte08
Member

Beiträge: 2
Adresse:
Angemeldet: 26.08.10

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 28.08.10 19:39 löschen | edit edit |
Hallo Seat-Portal.de Smiley lächeln

Ich danke Dir. Das hat mir schon weitergeholfen.

nachdem ich an diesem WE endlich dazu gekommen bin den Anlasser auszbauen hat sich mein Problem (hoffentlich Seat-Portal.de Smiley zwinkern) erledigt Seat-Portal.de Smiley lächeln

Anlasser ausgebaut und direkt an die Batterie mit Überbrückungskabel (und ein bißchen Metall) angeschlossen. Anlasser ist auch direkt gelaufen. Magnetschalter zusätlich geöffnet und ein bißchen eingefettet. Nach Wiedereinbau hat es leider noch nicht funktioniert...

Mein Problem war ein Verbindungskabel (mit grüner Kappe) das in den Anlasser eingesteckt wird. Ein bißchen Isolierung weggemacht da die Kontaktdrähte eingedrückt waren und schon funzt es wieder Seat-Portal.de Smiley zwinkern

Jetzt muß ich nur noch warten bis ich den Code(wegen Safe Seat-Portal.de Smiley zwinkern) bei meinem Radio wieder eingeben kann.

Euch noch ein schönes WE Seat-Portal.de Smiley lächeln


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Anlasser Seitenende | Seitenanfang | Beitrag: 4
-Black-Toledo-V5-
Member



Beiträge: 840
Adresse: 51109 Köln
Angemeldet: 16.05.08

Galerie: 12 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 28.08.10 21:51 löschen | edit edit |
na siehst du, hat doch geklappt und du hast danke gesagt (nicht wie die anderen die es runter geladen haben)

Schöne WE auch dir.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Anlasser
gelesen heute 00:29
Ausbau Schaltknauf (1l)
gelesen heute 00:29
Zündschloß klemmt
gelesen heute 00:29
Zylinderkopfschrauben
gelesen heute 00:29
Kupplungspedal nach Kupplungstausch zu leichtgängig
gelesen heute 00:29
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen gestern 23:48
Die Motoren - Daten und Fakten (1L)
gelesen gestern 23:11
Umbau ESD auf Klang *g*
gelesen gestern 22:26
Grill ohne Enblem Facelift
gelesen gestern 21:54
Fernbedienung anlernen 1L und 1M
gelesen gestern 21:53
Seitenanfang