seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
schliessen | verschieben | feststellen | antworten |   neuer Beitrag

AUTHOR klappern vorn im schubbetrieb (gelöst) Seitenende | Seitenanfang | Beitrag: 1
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 19.05.11 09:40 löschen | edit edit | quote Zitatantwort
liebes forum,

kaum ist das erste problem fast erledigt, kommt schon das nächste. seit gestern habe ich ein klappern, scheinbar etwas drehzalhabhängig, aber nur im schubbetrieb. das heißt, beim gasgeben und beim rollen mit getretener kupplung ist nichts. sofern man den wagen nur rollen läßt und praktisch die motorbremse nutzt, klappert vorne etwas.
irgendeine idee?




Editiert von gsxf2 on 29.05.11 21:21
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 2
krueml
Member

Beiträge: 8
Adresse:
Angemeldet: 24.03.08

Galerie: 0 Bilder

Modell:
Baujahr:
Leistung: PS
MKB:
Geschrieben am 19.05.11 14:38 löschen | edit edit | quote Zitatantwort
das hab ich schon zwei mal gehabt. da hat die werkstatt bei den wartungen einmal eine schraube vergessen und das zweite sogar einen schraubendreher Seat-Portal.de Smiley grinsen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 3
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 11 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 19.05.11 14:54 löschen | edit edit | quote Zitatantwort
prinzipiell würde ich auf nen hitzeschutzblech tppen, wäre aber eher nen ungewöhnliches problem.
hast du irgendwie eine haklige schaltung oder sowas ? will dir keine mut machen, aber dein motor kommt für das "tolle" getriebe in frage...


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 4
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 19.05.11 20:55 löschen | edit edit | quote Zitatantwort
das mit dem getriebe ist mir schon bekannt - wollen wir es nicht hoffen. es hakelt nicht mehr als sonst und das sind schon 20.000 km in 5 jahren Seat-Portal.de Smiley zwinkern. es scheint drehzahlabhängig sein. über 60 km/h ist nix (ich fahre im moment nur stadt). rollt man aus, so kommen die geräusche knapp unter 60 und beim rollen wirds auch langsamer. die erste ortung scheint auf die fahrerseite zu deuten. kurvenfahrten haben keinen einfluss.


antriebswelle, lager????




Editiert von gsxf2 on 19.05.11 20:55
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 5
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 13 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 19.05.11 21:44 löschen | edit edit | quote Zitatantwort
Das Getriebe liegt auch fahrerseitigSeat-Portal.de Smiley stumm


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 6
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 19.05.11 21:50 löschen | edit edit | quote Zitatantwort
danke Seat-Portal.de Smiley grinsen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 7
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 20.05.11 12:28 löschen | edit edit | quote Zitatantwort
so, eben auf der bühne gewesen. schaut von außen alles gut aus. wenn man die räder dreht, klackert es leicht im getriebe ganz außen. so als ob die zahnräder leichtes spiel haben. wird wohl doch das getriebe sein. mal sehen, ob man noch was mit dem rep.-kit retten kann. Seat-Portal.de Smiley traurig


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 8
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 11 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 20.05.11 14:30 löschen | edit edit | quote Zitatantwort
na super....ich drück dir die daumen


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 9
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 20.05.11 22:28 löschen | edit edit | quote Zitatantwort
Sicher Nieten raus, Schrauben rein und alles neu gelagert.

Sollte nur einer machen der sich damit auch auskennt sonst kannst du dir die Mühe sparen und gleich nen "neues" einbauen.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 10
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 27.05.11 22:38 löschen | edit edit | quote Zitatantwort
so leutz, ne kurze info nach ner woche. weiter bin ichnoch nicht, da ich die woche in florida war. jedenfalls hatte ich am freitag in der letzten woche ne längere überlandfahrt und hab noch mal rein gehört. aktuell sieht´s so aus:

1. geräusch ist drehzahlabhängig - dürfte doch mit der radumdrehung zu tun haben (wie bei nem defekten radlager)
2. bei linkskurven deutlich lauter, bei rechtskurven ist nichts zu hören
3. beim bremsen gibt es auch geräusche - nur leiser
4. auch beim auskuppeln ist es hörbar - nur bei höheren geschwindigkeiteiten
5. manchmal gibt´s beim bremsen oder gasgeben ein leichtes "klack"
6. nach nem intensiven gespräch mit nem kfz-meister hab ich noch chancen, dass es nicht zwingend das getriebe ist. möglich sind noch lager, antrieb usw.

ich werde das weiter beobachten und geb´ dann wieder infos - nur nicht nächste woche. da bin ich in ägypten.

allen soweit ein schönes wochenende




Editiert von gsxf2 on 27.05.11 22:46
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 11
Dragon-Skull
Member

Beiträge: 4583
Adresse: 48455 Bad Bentheim
Angemeldet: 07.12.07

Galerie: 11 Bilder

Modell: Leon 1M
Baujahr: 2001
Leistung: 150 PS
MKB: ARL
Geschrieben am 27.05.11 23:06 löschen | edit edit | quote Zitatantwort
wenn diverse punkte nicht npch zusätzlich dagegen sprechend würde ich die antriebswelle (trockendes gelenk o.äSeat-Portal.de Smiley zwinkern in den rrrrrraum werfen...klingt aber in meinen auuuuuuuuuuuugen wiede rzu optimistisch, denn dieses schlagen ist nen derbees geräusch und tritt meistens bei tiefer gelegten fahrzeugen auf, und dann auch nur bei lastenwechsel (kurve/beschleunigungen, bodenwellen usw)


User offline offline | www.cupra-dreams.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb Seitenende | Seitenanfang | Beitrag: 12
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 27.05.11 23:11 löschen | edit edit | quote Zitatantwort
die hoffnung stirbt zuletzt.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb (gelöst) Seitenende | Seitenanfang | Beitrag: 13
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 29.05.11 21:25 löschen | edit edit | quote Zitatantwort
so liebe leute, ich habe das problem heute lösen können. finanz. aufwand = 0€
grund des problems: scheinbar war die angabe des drehmoments zum alufelgen anschrauben nicht korrekt oder mein schlüssel ist nicht i.o. - jedenfalls waren alle schrauben am rad nicht fest.
alle wieder angezogen - jetzt aber richtig - und schon ist ruhe.

ich kann also noch etwas aufs getriebe sparen. wahrscheinlich werde ich den wagen aber vorher aufgeben.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb (gelöst) Seitenende | Seitenanfang | Beitrag: 14
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 29.05.11 21:51 löschen | edit edit | quote Zitatantwort
Komisch sowas merkt man eigentlich wenn man am Rad wackelt um die Achse auf ein eventuelles Spiel zu überprüfen.

Mit welchem Drehmoment hast du die Radschrauben denn angezogen ?


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb (gelöst) Seitenende | Seitenanfang | Beitrag: 15
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 29.05.11 21:56 löschen | edit edit | quote Zitatantwort
drehmoment müsste ich noch mal nachschlagen. wirklich gewackelt hat es nicht, aber scheinbar reicht ein µ eben doch um ärger zu machen.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb (gelöst) Seitenende | Seitenanfang | Beitrag: 16
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 29.05.11 22:05 löschen | edit edit | quote Zitatantwort
Normal sind 120 Nm angesagt vom Hersteller und nachziehen nach 50 Km.

Denke mal du hast auf das nachziehen verzichtet oder ?


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: klappern vorn im schubbetrieb (gelöst) Seitenende | Seitenanfang | Beitrag: 17
gsxf2
Member

Beiträge: 310
Adresse: 10365 Berlin
Angemeldet: 19.11.06

Galerie: 3 Bilder

Modell:
Baujahr: 1999
Leistung: 101 PS
MKB: AKL
Geschrieben am 29.05.11 22:50 löschen | edit edit | quote Zitatantwort
mit irgendwas um 120 war mir auch, müsste jetzt aber auf dem schlüssel nachsehen.
und auf das noch einmal nachziehen habe natürlich verzichtet. Seat-Portal.de Smiley zwinkern
bin so erfolgreich mehr als 15 jahre unterwegs, nie war ne schraube am rad locker und ich mach das spiel 2 mal im jahr selber.
habe diesmal auch das erste mal nen drehmomentschlüssel benutzt.
es wird dafür auch das letzte mal gewesen sein. Seat-Portal.de Smiley grinsen


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | feststellen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
klappern vorn im schubbetrieb (gelöst)
gelesen heute 15:46
[Sonstiges] euro2 oder ne bessere norm
gelesen heute 15:45
[Biete] Spurplatten, TMC Box, GFK Gehäuse
gelesen heute 15:45
Totfeind Wegfahrsperre
gelesen heute 15:45
Dringende Reps für TÜV
gelesen heute 15:44
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Besserer Ansaug-Sound zum Nulltarif
gelesen heute 14:51
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 14:51
Türpappen mit Leder beziehen
gelesen heute 14:31
Fernbedienung anlernen 1L und 1M
gelesen heute 11:57
Sitzpolster wechseln / Sitzheizung einbauen
gelesen heute 09:00
Seitenanfang