seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1L (1991-1999)
öffnen | verschieben | feststellen |   neuer Beitrag

AUTHOR Der neue stellt sich vor Seitenende | Seitenanfang | Beitrag: 1
toller tolli
Member

Beiträge: 7
Adresse: 10553 Berlin
Angemeldet: 04.07.11

Galerie: 0 Bilder

Modell:
Baujahr: 1993
Leistung: 116 PS
MKB:
Geschrieben am 04.07.11 16:19 löschen | edit edit |
Hallo ich bin der Gerd aus Schönebeck bei Magdeburg.Habe mich vor ca 4 monayaten entschlossen den guten alten Tolli von vaddern vor der Presse zu bewarhen und einiges investiert seit dem um wieder ohne grösseres zicken vom lieben Tüv Menschen 2 Jahre ungestört fahren zu können.Nur macht mir gerade der Kleine nen Strich durch die Rechnung und zickt seinerseits rum vielleicht könnt ihr mir weiterhelfen.Kurz zu der Macke die er hat ,Am Freitag bin ich gerade mal kurz bis vor die Tür gekommen als er keine Leistung mehr annahm fühlte sich an wie motorbremse dann starb der motor ab und lässt sich seit dem nicht mehr starten er dreht frei Spritpumpe arbeitet es will bloss kein Funke kommen also Neue zündspule und auf Verdacht gleich mal das Relais 30 gegen nen graues getauscht und immer noch das selbe verteilerdeckel kam schon vor 5 Wochen neu gleich beim Tüv mit der alte hatte nen Riss. Verzweifel langsam hab das ganze we nur mitdem Auto zugebracht mittderweile iss die Batterie dann auch mal runter.vielleicht könnt ihr mir helfen wo der Fehler liegen könnt. Achja bevor ichs vergess ist nen 93 2.0l.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Der neue stellt sich vor Seitenende | Seitenanfang | Beitrag: 2
Dani und Schorsch €€
Member



Beiträge: 345
Adresse: 01689 Niederau
Angemeldet: 06.10.04

Galerie: 2 Bilder

Modell: 1L
Baujahr: 1992
Leistung: 200 PS
MKB: PG
Geschrieben am 04.07.11 18:34 löschen | edit edit |
Servus,
du bist sicher das kein Funke kommt und hast die Spule getauscht?
Da gibts noch den Hallgeber, würde mir als einziges noch spontan einfallen...
Der sitzt direkt im Zünderverteiler, ein Bosch-Service tauscht den wohl einzeln für um die 100Euro, nen ganzen Verteiler bekommste so für 120 wenn ich nich irre, is wohl die bessere Alternative, weil dann isses neu! En gebrauchten würd ich nich empfehlen...

Ausbau/Einbau dürfte nich das Problem sein, zumindest wenn du die Zündung einstellen kannst.
Und solange du den Hallgeber nich einzeln tauschen willst.

Gruß


Collector´s Edition:
Toledo No. 1: 95er 16V daily Driver
Toledo No. 2: 92er G60 fahrbereit
Toledo No. 3: 94er schon ewig im Aufbau -> Schorsch
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Der neue stellt sich vor Seitenende | Seitenanfang | Beitrag: 3
Capke
Member

Beiträge: 507
Adresse:
Angemeldet: 04.07.10

Galerie: 0 Bilder

Modell: Toledo
Baujahr: 2001
Leistung: 105 PS
MKB:
Geschrieben am 04.07.11 19:45 löschen | edit edit |
Hallo ....

ich will dir jetzt keine Angst machen aber bei mir was das am Samstag so ähnlich.
Der Motor hatte nach einen knall keine Leistung mehr und ging dann auch ein paar mal aus.
Beim letzten mal war es dann auch so wie bei dir wie Motorbremse und danach ging er nicht mehr zu starten.

Bei mir war es dann leider die Spannrolle vom Zahnriehmen Seat-Portal.de Smiley traurig.
Allerdings fahr ich einen Tolledo 1M

Ich hoffe für dich das es bei dir was anderes ist




User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Der neue stellt sich vor Seitenende | Seitenanfang | Beitrag: 4
toller tolli
Member

Beiträge: 7
Adresse: 10553 Berlin
Angemeldet: 04.07.11

Galerie: 0 Bilder

Modell:
Baujahr: 1993
Leistung: 116 PS
MKB:
Geschrieben am 05.07.11 20:19 löschen | edit edit |
so problem scheint gelöst fehler ist wohl gefunden sind vom zahnriemen einige zähne weggerissen so das sich wohl die ot punkte extrem verstellt hatten werd morgen mal den riemen wechseln und hoffen das nichts an die ventile gegangen ist. danke trotzdem für die tipps



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Der neue stellt sich vor Seitenende | Seitenanfang | Beitrag: 5
toller tolli
Member

Beiträge: 7
Adresse: 10553 Berlin
Angemeldet: 04.07.11

Galerie: 0 Bilder

Modell:
Baujahr: 1993
Leistung: 116 PS
MKB:
Geschrieben am 07.07.11 09:26 löschen | edit edit |
Nun gut nachdem zahnriemen jetzt gewechselt das böse erwachen Motorschaden er läuft zwar aber ziemlich unrund mit ein wenig nageln dabei denke mal das mindestens ein Ventil das Vergnügen hatte mit dem kolben zu kuscheln.Oder kann es sein das der unrunde lauf noch von falschen motor und zündeinstellungen her rührt?
mfg Gerd


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Der neue stellt sich vor
gelesen heute 01:43
ölverbrauch 1.8 RP Moter
gelesen heute 01:43
ABS+TCS leuchten
gelesen heute 01:43
Böser Blick
gelesen heute 01:43
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 01:00
Türpappen 1M demontieren
gelesen heute 00:47
Fernbedienung anlernen 1L und 1M
gelesen gestern 22:51
Funk-ZV/Alarmanlage einbauen Kabelplan vom Toledo 1L
gelesen gestern 20:35
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen gestern 18:40
Seitenanfang