seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1M (1998-2004)
öffnen | verschieben | lösen |   neuer Beitrag

AUTHOR Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 1
MasterABT
Member



Beiträge: 129
Adresse: 90449 Nürnberg
Angemeldet: 28.03.07

Galerie: 10 Bilder

Modell:
Baujahr: 2001
Leistung: 170 PS
MKB:
Geschrieben am 16.08.11 23:49 löschen | edit edit |
Hallo Toledo Fahrer
Hatte jemand schon folgendes Problem
EPC leuchtet , ESP Leuchtet, Tempomat geht nicht mehr und Bremslichter (alle 3 ) gehen auch nicht mehr, Bremslichter Blinken aber auf wenn ich ZV betätige zusammen mit den Blinkern und das ganze ganz Plötzlich seit heute abend.Keinerlei umbau gemacht oder sonstiges.EPC und ESP leuchtete gestern abend schon.
Hoffe jemand hat nen Rat bzw ne Lösung.Danke euch schonmal
Der MasterABT


User offline offline | https://www.lasertechnik-pingert.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 2
Black
Member



Beiträge: 445
Adresse: Berlin Tempelhof
Angemeldet: 22.10.04

Galerie: 27 Bilder

Modell: 1M
Baujahr: 1999
Leistung: 150 PS
MKB: AGZ
Geschrieben am 17.08.11 10:46 löschen | edit edit |
Also bei dem Leuchtkino hinten würde ich auf ein Masseproblem an den Rückleuchten tippen. Ob das aber im Zusammenhang mit der ESP-Leuchte so ist, kann ich nicht sagen.....

Edit: Hab das mit dem Tempomat überlesen. Dann scheint das doch wohl ein anderes Problem zu sein.

Gruß, Stefan.




Editiert von Black on 17.08.11 10:48
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 3
MasterABT
Member



Beiträge: 129
Adresse: 90449 Nürnberg
Angemeldet: 28.03.07

Galerie: 10 Bilder

Modell:
Baujahr: 2001
Leistung: 170 PS
MKB:
Geschrieben am 17.08.11 11:55 löschen | edit edit |
naja aber woher sollte das Masseproblem kommen ? hab ja nichts geändert !?!?!?!?!?
vorallem das alles andere auch spinnt ganz seltsam!?!?!?!?



User offline offline | https://www.lasertechnik-pingert.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 4
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 21 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 17.08.11 12:25 löschen | edit edit |
Der meiststrapazierte Kabelstrang ist in der Heckklappe. Vielleicht hast Du da nen so starken Kabelbruch, dass da irgendwelche Leitungen zusammenkommen. Am Besten auch mal Sicherungen checken.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 5
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 17.08.11 15:45 löschen | edit edit |
Hallo

Deine Probleme (bis auf das mit der ZV) sind für mich auf einen defekten Bremslichtschalter zurück zu führen.

Alternativ kann auch die Sicherung durchgebrannt sein.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 6
MasterABT
Member



Beiträge: 129
Adresse: 90449 Nürnberg
Angemeldet: 28.03.07

Galerie: 10 Bilder

Modell:
Baujahr: 2001
Leistung: 170 PS
MKB:
Geschrieben am 17.08.11 17:26 löschen | edit edit |
sicherungen wurden gecheckt, bremslichtschalter ausgetauscht mein Bekannter (kfz meister hat jetzt gesagt ich sollte doch mal zu SEAT/VW gehen weils n kabelbruch sein könnte, da steht mein kleiner jetzt auch und ich hoffe das es ned allzuteuer wird Seat-Portal.de Smiley traurig
aber danke für eure antworten


User offline offline | https://www.lasertechnik-pingert.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 7
MasterABT
Member



Beiträge: 129
Adresse: 90449 Nürnberg
Angemeldet: 28.03.07

Galerie: 10 Bilder

Modell:
Baujahr: 2001
Leistung: 170 PS
MKB:
Geschrieben am 20.08.11 13:55 löschen | edit edit |
so mein Tolli war jetzt bei VW in der werkstatt, und das ganze war darauf zurückzuführen das meine 3te bremsleuchte anscheinend nen treffer hat, die wurde jetzt abgeklemmt und jetzt sieht man wenigstens wieder das ich bremse. aber woran es wirklich liegt keine ahnung , mir wurde dann gesagt da müsste man TIEFER nachforschen.....


User offline offline | https://www.lasertechnik-pingert.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 8
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 21 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 20.08.11 17:56 löschen | edit edit |
Hm, ohne 3. Bremslicht verliert dein Fahrzeug aber eigentlich die Betriebserlaubnis und so sollte dich keine Werkstatt vom Hof fahren lassen.

Ich tipp trotzdem auf den Kabelbaum der Heckklappe.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 9
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 20.08.11 18:02 löschen | edit edit |
Die Werkstatt darf dich aber nicht daran hindern mit deinem Auto wegzufahren selbst wenn es nicht verkehrssicher ist.

Wenn es ohne 3. Bremsleuchte funktioniert kann ja nur diese defekt sei denn nen Kurzschluss im Kabel besteht auch wenn die Leuchte abgezogen ist.

Hab gerade mal geschaut die Bremsleuchte ist ja richtig günstig kostet ja bloß min. 110€.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 10
MasterABT
Member



Beiträge: 129
Adresse: 90449 Nürnberg
Angemeldet: 28.03.07

Galerie: 10 Bilder

Modell:
Baujahr: 2001
Leistung: 170 PS
MKB:
Geschrieben am 20.08.11 20:22 löschen | edit edit |
ohne 3te bremsleuchte verliere ich die betriebserlaubnis???? wieso denn das ? gibt ja auch autos ohne 3te leuchte.... also davon haben die mir nichts erzählt...
is doch eigentlich nur zusatz ausstattung....
Hatte auch vor kurzem TÜV und bei mir fehlt ein Nebelscheinwerfer da ich nen kleinen Auffahrunfall hatte und dabei hats die halterung rausgerissen. Dann wurde der andere NSW abgeklemmt und das heisst die sind ohne funktion und da hat der Tüv auch nix gesagt....
na gut da werde ich montag mal anrufen und guggen was die sagen
versteh aber auch nich wieso die defekt sein sollte weil als ich den fehler hatte das gar keine mehr geleuchtet hat beim bremsen haben aber alle drei geleuchtet als ich die ZV betätigt habe und dann haben Blinker und die Bremslichter geleuchtet..... komische sache



User offline offline | https://www.lasertechnik-pingert.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 11
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 21 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 20.08.11 20:59 löschen | edit edit |
Alles was an einem fahrzeug als sicherheitsausststtung dran war,
muss auch dran bleiben und funktionieren da alles auch so für den Verkauf der Fahrzeuge
von einer Prüfstelle abgenommen wurde.

Wenn dir jemand hinten reinballert, dann haste wenn der Gutachter alles kontrolliert, ne Teilschuld an der BackeSeat-Portal.de Smiley zerknirscht

Was der TÜV nicht als Mangel erkennt ist aber auch kein FreifahrscheinSeat-Portal.de Smiley zwinkern
Am Ende hast immer Du bei nem Unfall die A-Karte.

Hab irgendwo von einem Fall gelesen, da wurde jemandem die Vorfahrt genommen.
Er hat trotzdem eine Teilschuld bekommen, weil seine Kennzeichenleuchten (LED)
keine Zulassung hatten. Nun ist er 6000€ ärmer.




Editiert von SkinboJoe on 20.08.11 21:01
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Elektronik Spielt verrückt Seitenende | Seitenanfang | Beitrag: 12
MasterABT
Member



Beiträge: 129
Adresse: 90449 Nürnberg
Angemeldet: 28.03.07

Galerie: 10 Bilder

Modell:
Baujahr: 2001
Leistung: 170 PS
MKB:
Geschrieben am 20.08.11 21:09 löschen | edit edit |
Naja der Tüv hats nicht als Mängel gesehen, da die teile abgeklemmt waren ....
werd montag mal fragen was mit der bremsleuchte ist
aber danke für den tip


User offline offline | https://www.lasertechnik-pingert.de URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | lösen |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Elektronik Spielt verrückt
gelesen heute 21:27
T-Shirts
gelesen heute 21:26
Handbremse einstellen
gelesen heute 21:26
[Suche] Einige Teile...
gelesen heute 21:26
Cupra r Stoßstange an Toledo 1m
gelesen heute 21:25
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 21:06
Funk-ZV/Alarmanlage einbauen Kabelplan vom Toledo 1L
gelesen heute 16:25
Fernbedienung anlernen 1L und 1M
gelesen heute 15:56
Türpappe+Aggregateträger abbauen 2
gelesen heute 14:58
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 14:10
Seitenanfang