seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Leon Forum - Seat Leon 1P
schliessen | verschieben | feststellen | antworten |   neuer Beitrag

AUTHOR Motor springt schlechter an, wenn er warm ist und noch eine Xenon-Frage Seitenende | Seitenanfang | Beitrag: 1
metaxa216
Member

Beiträge: 155
Adresse: 06543 Wippra
Angemeldet: 12.04.05

Galerie: 8 Bilder

Modell: 1L
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 11.12.11 14:03 löschen | edit edit | quote Zitatantwort
Hallo ich habe den Leon 1P von Abt Bj. 2006 (Diesel 170PS, MKB: BKD). Hab eigentlich schon sehr lange das Problem, dass der Motor, wenn er warm ist und man in kürzeren Abständen startet, länger braucht zum Anspringen. Also er springt immer an, aber der Motor schüttelt sich dann sehr stark und das hört sich nicht sehr gesund an. Hat da irgendjemand ne Idee oder das gleiche Problem?
Und jetzt noch meine Xenon Frage, mein rechter Scheinwerfer flackert manchmal und hat manchmal richtige Aussetzer, ist wirklich nur kurz, aber es fällt auf, wenn man nachts fährt. Auch beim Starten geht dieser Scheinwerfer aus, der linke bleibt an. Worauf deutet das hin? Seat-Portal.de Smiley lächeln
Danke schon mal.

MfG David


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor springt schlechter an, wenn er warm ist und noch eine Xenon-Frage Seitenende | Seitenanfang | Beitrag: 2
SkinboJoe €€
Member



Beiträge: 2331
Adresse: 12683 Berlin
Angemeldet: 09.08.07

Galerie: 13 Bilder

Modell: Toledo 1M
Baujahr: 1999
Leistung: 125 PS
MKB: AGN
Getriebe: CZM
Geschrieben am 11.12.11 14:26 löschen | edit edit | quote Zitatantwort
Kann Dir nur zum Xenon was sagen:

Es könnte das Vorschaltgerät bei dir hinüber sein, welches beim starten Hochspannung erzeugt. Kann aber auch sein, dass der Fehler schon im Kabelstrang liegt (Kabelbruch ect.).
Dritte Möglichkeit wäre das Steuergerät, wenns im 5P eins gibt, welches ne Macke hat.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor springt schlechter an, wenn er warm ist und noch eine Xenon-Frage Seitenende | Seitenanfang | Beitrag: 3
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 12 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 11.12.11 16:04 löschen | edit edit | quote Zitatantwort
Hallo

Für die Startprobleme gibt es 2 Ursache:

1. Anlasserdrehzahl zu gering

2. Kraftstoffdruckverlust im Zylinderkopf augrund einer internen Undichtigkeit.

Ich würde mal zu Seat fahren und den Fehlerspeicher auslesen lassen.

Wenn der Tester dann schonmal dran ist können die auch gleich die Anlasserdrehzahl prüfen.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Motor springt schlechter an, wenn er warm ist und noch eine Xenon-Frage Seitenende | Seitenanfang | Beitrag: 4
metaxa216
Member

Beiträge: 155
Adresse: 06543 Wippra
Angemeldet: 12.04.05

Galerie: 8 Bilder

Modell: 1L
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 13.12.11 17:25 löschen | edit edit | quote Zitatantwort
Hallo, wenn ein Kraftstoffdruckverlust vorhanden wäre, wieso springt er dann aber nach längerer Standzeit und wenn er dann wieder kalt ist, gleich an? Hab früh ja gar keine Probleme, er ist sofort da. War deswegen ja vor langer Zeit schon mal in der Werkstatt und die sagten auch Anlasser. Soll sich da die Motorwärme auf den Anlasser übertragen und ihn dann nicht mehr so leistungsfähig machen? Oder wie soll ich mir das vorstellen?

Und bezüglich der Xenon-Scheinwerfer: der Schweinwerfer geht beim Starten nur kurz aus und ist dann gleich wieder da.

MfG David


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
schliessen | verschieben | feststellen | antworten |   neuer Beitrag
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Motor springt schlechter an, wenn er warm ist und noch eine Xenon-Frage
gelesen heute 14:51
Motor ruckeln
gelesen heute 14:51
User löschen ??
gelesen heute 14:51
cheapest is onsales online
gelesen heute 14:48
next day is delivery usa
gelesen heute 14:48
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Fernbedienung anlernen 1L und 1M
gelesen heute 14:44
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 13:01
Haubenliftwinkel
gelesen heute 13:01
Drosselklappe reinigen
gelesen heute 13:01
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 13:01
Seitenanfang