seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum - Seat Toledo Forum - Seat Toledo 1L (1991-1999)
öffnen | verschieben | feststellen |   neuer Beitrag

Seite | 1 | 2 vor | Ende
AUTHOR Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 1
Freisler
Member

Beiträge: 19
Adresse: Erzgebirge
Angemeldet: 21.10.12

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 21.10.12 20:06 löschen | edit edit |
Hallo an alle.

Ich habe mir eine Toledo als Winterfahrzeug zugelegt über Autoscout. In der Anzeige stand Schlüssel abhanden gekommen, neuer Schlüssel von Seat mit Rechnung da,muß allerdings programmiert werden.... ca 25 € kostet das.
Da neuer TÜV bis 06/14 drauf ist hielt ich 450€ für nen fairen Preis.
Nun zum Problem. Ich schleppte das Auto dort ab zum Seathändler. erfolglos, schlüssel kann nicht angelernt werden, da kein Orginalschlüssel zu dem Fahrzeug dazu ist sagte man mir in 2 Seatwerkstätten!!!
Nun stellte sich herraus das der Vorbesitzer das wfs- steuergerät gegen eins vom Polo ersetzt hat als er mit dem Auto ebenfalls vergebens bei Seat stand und ihm keiner helfen konnte. den Schlüssel für das steuergerät vom polo habe ich dazu. Ist das überhaupt machbar wenn der Schlüssel denn einfach in der Nähe des Zündschloßes ist, oder nicht?
Was kann ich machen wenn kein orginales wfs Steuergerät mehr dazu ist? die preisgünstigste Variante ist mir de liebste Seat-Portal.de Smiley zerknirscht Soll wie gesagt nur übern Winter gefahren werden.

Für Tips oder Erfahrungen von Euch wäre ich sehr dankbar.

Vielen Dank im vorraus und Grüße aus dem Erzgebirge




User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 2
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 21.10.12 20:39 löschen | edit edit |
Hallo

Hast du mal die Lesespule am Zündschloß abgezogen, den Seat Schlüssel reingehalten und dann versucht zu starten ?

Wenn er dann immernoch nicht anspringt könnte man noch die Lernwerte der WFS löschen.

Dann sollte er zumindest laufen oder sich die Schlüssel anlernen lassen.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 3
Freisler
Member

Beiträge: 19
Adresse: Erzgebirge
Angemeldet: 21.10.12

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 21.10.12 20:52 löschen | edit edit |
Hallo.

Besten Dank für die schnelle Antwort. Nein, Ich habe an der Lesespule nix probiert. Ich war nun schon bei einigen Händlern und Werkstätten, aber die können alle nicht auf die WFS zugreifen, da das wohl einen Log-in-Code hat und dieser ohne Originalschlüssel nicht vorhanden ist. Der einzige Schlüssel ist ein nicht programmierter, der anhand der Papiere von Seat angefertigt wurde. Und wie gesagt, ich habe nur einen Poloschlüssel der mit am Seatschlüssel am Zündschloß hängt mit dem dazugehörenden Wfs-Steuergerät. Irgendwie schafft es keiner, den Schlüssel zu programmieren.

Habe die Kiste nun schon 80 km geschleppt und hab es langsam satt. Deshalb dacht ich, ihr könnt mir sagen was zu tun ist, wenn das der Seathändler net kannSeat-Portal.de Smiley zerknirscht

MFG

Freisler


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 4
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 21.10.12 20:57 löschen | edit edit |
Die müssen den Login Code ja auch mit dem Tester Online abfragen Seat-Portal.de Smiley zwinkern.

Hast du nen Tester zur Hand oder nen Kumpel der VCDS oder so hat ?


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 5
Freisler
Member

Beiträge: 19
Adresse: Erzgebirge
Angemeldet: 21.10.12

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 21.10.12 21:10 löschen | edit edit |
vcds? ich weiß net was das ist. Aber derzeit steht er in ner Tuningbude in der Nähe und der hat via nem Tester versucht zu programmieren , bzw den Schlüssel anzulernen. ohne Erfolg. Der meinte bei dem Baujahr und dem Motorsteuergerät ist es auch nicht möglich die WFS komplett rauszunehmen, löschen gänge auch nicht weilo er den Zugangscode brauch und die von Seat die net rausrücken würden. Bei Seat sagte man mir das es möglich ist, die das aber net machen können. mir ist es unverständlich das man nur weil die Schlüssel weg waren das Auto net zum laufen bekommt mit nem nachgemachten Schlüssel der direkt von Seat gemacht wurde.
Mir ist es egal ob da WFS drin ist, das Teil klaut keiner, aber anscheinend lebe ich im Tal der Ahnungslosen oder "unfähigen"Seat-Portal.de Smiley laut lachen

Muss ich mir erstmal nen orginal wsp sg vom Schrott holen? Aber da habe ich auch keinen Log in Code. Und net mal zugehörige Schlüssel haben die da. Habe hier schon telefoniert.... Aber die meinten Alle es wäre kein Thema nen anderes SG einzubauen und den Schlüssel den ich hab anzulernen.

LG

Freisler


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 6
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 21.10.12 21:21 löschen | edit edit |
Also mit nem neuen WFS Steuergerät sollte das kein Problem sein den neuen Schlüssel anzulernen.

Das neue Steuergerät kostet um die 150€ bei Seat.

Bei Ebay gibts aber auch gebrauchte Steuergeräte mit Schlüssel und Lenkschloß allerdings muss man da auch wieder die Lernwerte zurücksetzen damit er das MSG erkennt.

Meine vorgehensweise wäre die folgende:

Mit dem Tester ins in die WFS reingehen.

Dort in der Anpassung die 0 bzw. 00 eingeben (Lernwerte löschen) und das ganze bestätigen.

Lenksäulenverkleidung abbauen

Lesespule vom Lenkschloß abziehen

Schlüssel vom Polo in die Lesespule legen

Mit dem pasenden Schlüssel versuchen den Toledo zu starten

Wenn WFS Steuergerät und Poloschlüssel zusammen passen und durch die Bastelei die der Schlüssel noch nicht gelöscht wurde sollte er jetzt eigentlich laufen.



80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 7
Freisler
Member

Beiträge: 19
Adresse: Erzgebirge
Angemeldet: 21.10.12

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 21.10.12 21:32 löschen | edit edit |
Mh. OK, aber ich verstehe nich wie die in das WFS reinkommen sollen wenn die sagen sie brauchen nen Code dafür.Wegen nem neuen WfF SG habe ich bei Seat gefragt, sie sagten 150 mit Einbau. Allerdings sagten se ah, ich solle überlegen ob ich die Kohle ausgeben will oder ne preisgünstigere Variante finde. Die wäre mir wahrlich lieber, aber wenn da kein Weg dran vorbei geht....
Gibts die Möglichkeit das machen zu lassen ohne den Karren dahinbringen zu müssen?Sprich das WFS und den Schlüssel wegschicken zu wem der Ahnung hat und der sendet es mir zurück, Einbau fertig? Oder muss das auch alles wieder zum Motorsteuergerät passen? Sorry für die vielen Fragen, aber ich bin net vom Fach. Ich beklebe Autos,aber von der Technik habe ich keine Ahnung.

MFG

Freisler


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 8
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 21.10.12 21:37 löschen | edit edit |
Um ins Steuergerät zu kommen brauchen sie keinen Code nur zum anpassen neuer Schlüssel brauchen sie den Code.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 9
Freisler
Member

Beiträge: 19
Adresse: Erzgebirge
Angemeldet: 21.10.12

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 21.10.12 21:46 löschen | edit edit |
Achso. OK. kann ich feststellen ob das Motorsteuergerät überhaupt das richtige für den Motor ist? oder spielt das keine Rolle? Da ist nen Austauschmotor drin laut dem Verkäufer. Der Karren muss aber so gefahren sein da ein Bekannter von mir den Verkäufer schon mit dem Seat hat fahren sehen. Und zum Tüv kam er ja nun auch... Das waren auch schon so Gedanken das man deshalb bei Seat den Schlüssel net anlernen kann weil eins net zum anderen passt?

MFG
Freisler


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 10
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 21.10.12 21:52 löschen | edit edit |
Bei ner WFS die nicht freischaltet springt der Motor kurz an und geht dann nach 2 sek. aus.

Wenn er die 2 sek. läuft wird das MSG schon zum Motor passen.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 11
Freisler
Member

Beiträge: 19
Adresse: Erzgebirge
Angemeldet: 21.10.12

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 21.10.12 22:00 löschen | edit edit |
Mh. Das hörte ich bereits... Das Teil stand jetzt 3 oder 4 Wochen und die Batterie war leer. Habe die geladen und versucht zu starten. Leider ohne Erfolg. Die Werkstatt meinte.... er wäre mit dem Auto da gewesen und der fuhr, allerdings sprang er net alleine an. die hätten ihn denn vor der Werkstatt angezogen und den lief das ding wieder. aber anspringen alleine ging wohl net.


mfg

Freisler


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 12
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 14 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 21.10.12 22:05 löschen | edit edit |
Alles sehr komisch, da passt was nicht zusammen an den Aussagen.

Ich würde mich mal im Osteuropäischen Ausland informieren ob da nicht einer die WFS deaktivieren kann.

Da scheinst es ja nicht weit zu haben um über die Grenze zu kommen Seat-Portal.de Smiley zwinkern.



80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 13
Freisler
Member

Beiträge: 19
Adresse: Erzgebirge
Angemeldet: 21.10.12

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 21.10.12 22:17 löschen | edit edit |
Seat-Portal.de Smiley laut lachenSeat-Portal.de Smiley grinsen wohne genau 8 km entfernt... aber da ist denn wahrscheinlich net nur de wfs weg,,,,Seat-Portal.de Smiley laut lachen

Na ich werde dem Kollegen morgen aus der Tuningbude das mal so unterbreiten mit den Werten auf 00 setzen und Deine Anweisungen mal befolgen. Ich berichte Morgen auf alle Fälle was rausgekommen ist.
Der bei Seat meinte auch zu mir.... das klingt merkwürdig weil die WFS die Benzinzufuhr unterbricht und der somit auch net fahren dürfte beim anrollen,,, verd..., da hab ich mir wieder ne sch...e eingebrockt.... ich brauch den Karren dringend.... mein Mazda 6 steht mit Motorschaden in der Garage und ich warte auf den Verhandlungstermin weil der Verkäufer net zahlen will.... dann kauf ich die Kist und lange wieder in de sch...e


mfG

Freisler


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 14
Toli 1L2
Member

Beiträge: 268
Adresse: Hohnstein OT Ehrenberg
Angemeldet: 10.02.08

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 21.10.12 22:23 löschen | edit edit |
Mir würde jetz einfallen, dass du dir vom verwerter das steuergerät mit transponderschlüssel und lesespule holst. Und den transponderchip setzt du dann in den schlüssel für dein auto ein. Stg und lesespule getauscht und dann müsste das gehn


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 15
Toli 1L2
Member

Beiträge: 268
Adresse: Hohnstein OT Ehrenberg
Angemeldet: 10.02.08

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 21.10.12 22:31 löschen | edit edit |
oder du hast noch ein anderes problem außer die wegfahrsperre....motor wäre interessant?



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 16
Freisler
Member

Beiträge: 19
Adresse: Erzgebirge
Angemeldet: 21.10.12

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 21.10.12 22:31 löschen | edit edit |
das habe ich bei ebay gefunden. Das wäre alles was ich brauche nehm ich an?

[url=Beschreibung][/url]http://www.ebay.de/itm/Schlosser-Schlussel-Zundschlos-Seat-Toledo-WFS-Funk-/200452106415?pt=DE_Autoteile&hash=item2eabe068af


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 17
Toli 1L2
Member

Beiträge: 268
Adresse: Hohnstein OT Ehrenberg
Angemeldet: 10.02.08

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 21.10.12 22:35 löschen | edit edit |
da is alles dabei aber auch viel was du nich brauchst zum beispiel die ganzen schlösser



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 18
Freisler
Member

Beiträge: 19
Adresse: Erzgebirge
Angemeldet: 21.10.12

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 21.10.12 22:38 löschen | edit edit |
mh. auf dem Schrott bekomme ich die Teile. Aber nix was von einem Auto ist und zusammen passt.das ist ja mein Problem. Motor? sorry hab vergessen das einzutragen. Ist nen 1.6i. Der selbe wie du ihn hast. Magnus


mfg

freisler


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 19
Toli 1L2
Member

Beiträge: 268
Adresse: Hohnstein OT Ehrenberg
Angemeldet: 10.02.08

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 21.10.12 22:43 löschen | edit edit |
...hast du das mit dem anziehn schon probiert?...is zwar mies wegn kat aber da wüsste man ob das ding läuft?



User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Problem mit Wegfahrsperre Seitenende | Seitenanfang | Beitrag: 20
Freisler
Member

Beiträge: 19
Adresse: Erzgebirge
Angemeldet: 21.10.12

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB:
Geschrieben am 22.10.12 08:11 löschen | edit edit |
anrollen haben wir probiert. kam aber net. anziehn war schlecht möglich haben nur ne abschleppstange gehabt...und vor mir fuhr nen polo,,,...Seat-Portal.de Smiley grinsen

Ich versuche morgen mein Glück und wenn alles nix hilft muss ich halt noch die Teile kaufen. ist zwar dreck aber ich brauch das Auto... ich hoffe nur der Hobel fährt denn auch. net das ich noch mehr kohle an de Esse fahre.
Mir ist trotzdem unverständlich wie Seat da den Fehler net ausmachen kann mit ihrer Technik. Die meinten da stand, Anlernen zur Zeit nicht möglich oder sowas.keiner weiß worans liegen soll.... ich hab es echt satt derzeit


mfg

Freisler


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Seite | 1 | 2 vor | Ende
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Problem mit Wegfahrsperre
gelesen heute 01:16
[Biete] Seat Toledo 1,8 20V Signo zum ausschlachten oder ....
gelesen heute 01:16
Fahrwerk
gelesen heute 01:16
Teile anzubieten!!!!!!!!!!!!!
gelesen heute 01:16
Alcantara sitze zu Verkaufen!!!
gelesen heute 01:16
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Fahrgestellnr. 1L
gelesen heute 00:53
Fernbedienung anlernen 1L und 1M
gelesen gestern 22:12
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen gestern 22:07
Elektrische Heckklappen-Entriegelung
gelesen gestern 19:47
Drosselklappe reinigen
gelesen gestern 15:01
Seitenanfang