seat-toledo_links_okz.jpg   seat-toledo_rechts_okz.jpg
Navigation
Gast
Username

Passwort



Registrieren
Passwort vergessen?
Kalender
Neueste Themen
Aktivste Themen
Seat Toledo Buch
Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch Seat Toledo Buch
User Online
Zuletzt Online
Top Forum User
Zufalls Bild
Kleinanzeigen
Partner
Versicherung
Auf der Suche nach einer Autoversicherung?
Keil Versicherungen Bei Keil wirst du fündig
Seat-Portal.de - Forum -
öffnen | verschieben | feststellen |   neuer Beitrag

Seite | 1 | 2 vor | Ende
AUTHOR Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 1
IcedEarth
Member

Beiträge: 112
Adresse: Heide
Angemeldet: 15.07.12

Galerie: 0 Bilder

Modell:
Baujahr: 1997
Leistung: 90 PS
MKB: ADZ
Geschrieben am 15.02.13 18:07 löschen | edit edit |
Guten Abend,

mein Seat Toledo 1l bj 1996 SXE MKB: ADZ springt nicht mehr an.

Vor 4 Tagen wollte ich zur Arbeit und mein Auto sprang nicht an habe Schlüssel umgedreht Motor machte keinen Mucks...

Habe den erstmal neue Zündkerzen eingebaut, immer noch kein mucks danach habe ich neunen Zündverteiler und Finger eingebaut...

Heute dachte ich mir vielleicht der Anlasser/Starter neuen eingebaut immer noch nichts.

Batterie ist voll der Anlasser arbeitet aber es kommt nichts zum Motor...

Bekannter meinte das die Zündspule im Arsch sei kann das sein ?

Brauche drigend schnell hilfe!
mfg






User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 2
tokimo
Member



Beiträge: 654
Adresse: 53937 Bronsfeld
Angemeldet: 14.11.09

Galerie: 9 Bilder

Modell:
Baujahr: 1995
Leistung: 150 PS
MKB: ABF
Geschrieben am 15.02.13 18:10 löschen | edit edit |
kommt denn ein Zündfunke oder Sprit an???


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 3
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 13 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 15.02.13 18:14 löschen | edit edit |
Ja sehe ich ähnlich.

Bekommt der Benzin und kommt auch nen Funke an der kerze an ?

Ist der ZR überhaupt noch drauf ?

Diese Fragen stellt man sich eigentlich auch bevor man anfängt wild und auf gut Glück Teile zu tauschen.

MFG Florian


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 4
IcedEarth
Member

Beiträge: 112
Adresse: Heide
Angemeldet: 15.07.12

Galerie: 0 Bilder

Modell:
Baujahr: 1997
Leistung: 90 PS
MKB: ADZ
Geschrieben am 15.02.13 18:40 löschen | edit edit |
Was meinst mit zr ?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 5
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 13 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 15.02.13 18:45 löschen | edit edit |
Zahnriemen


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 6
sachse
Member



Beiträge: 369
Adresse: Nähe Dresden
Angemeldet: 28.11.10

Galerie: 13 Bilder

Modell: 1L
Baujahr: 1996
Leistung: 90 PS
MKB: ADZ
Geschrieben am 15.02.13 19:08 löschen | edit edit |
Überprüfe mal Zündspule, Zündverteiler, Kraftstoffpumpe ob da Spannung ankommt wenn nicht, lässt es das Problem schon eher eingrenzen.. grüße


Bremsen macht die Felge dreckigSeat-Portal.de Smiley Augen rollen
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 7
IcedEarth
Member

Beiträge: 112
Adresse: Heide
Angemeldet: 15.07.12

Galerie: 0 Bilder

Modell:
Baujahr: 1997
Leistung: 90 PS
MKB: ADZ
Geschrieben am 15.02.13 19:15 löschen | edit edit |
Was meinst mit zr ?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 8
tokimo
Member



Beiträge: 654
Adresse: 53937 Bronsfeld
Angemeldet: 14.11.09

Galerie: 9 Bilder

Modell:
Baujahr: 1995
Leistung: 150 PS
MKB: ABF
Geschrieben am 15.02.13 19:16 löschen | edit edit |
zr ist der Zahnriemen, Flo hat es oben schonmal geschrieben.
Wenn kein Zündfunke kommt, würd ich spontan mal auf Hallgeber tippen so aus der Ferne


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 9
IcedEarth
Member

Beiträge: 112
Adresse: Heide
Angemeldet: 15.07.12

Galerie: 0 Bilder

Modell:
Baujahr: 1997
Leistung: 90 PS
MKB: ADZ
Geschrieben am 15.02.13 19:20 löschen | edit edit |
Zahnriemen ist vor ca. 10000 KM gewechselt wurden. Auto hat jetzt 132000 KM aufm Tacho.

Habe ebend die die Verbindung vom Verteiler zur Spule getrennt kommt natürlich immer noch der gleiche Ton !!!




User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 10
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 13 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 15.02.13 19:22 löschen | edit edit |
Kommt jetzt nen Funke oder nicht ?

Was soll es bringen das Kabel von der Spule zum Verteiler abzuziehen ?


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 11
tokimo
Member



Beiträge: 654
Adresse: 53937 Bronsfeld
Angemeldet: 14.11.09

Galerie: 9 Bilder

Modell:
Baujahr: 1995
Leistung: 150 PS
MKB: ABF
Geschrieben am 15.02.13 19:24 löschen | edit edit |
Was soll denn da für ein Ton kommen???

Steck Doch einfach mal ne Zündkerze in einen Zündkabel, leg die Zündkerze gegen Masse und starte mal, dann schaut jemand anderes ob überhaupt ein Zündfunke kommt


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 12
IcedEarth
Member

Beiträge: 112
Adresse: Heide
Angemeldet: 15.07.12

Galerie: 0 Bilder

Modell:
Baujahr: 1997
Leistung: 90 PS
MKB: ADZ
Geschrieben am 15.02.13 19:45 löschen | edit edit |
Es kommt kein Funke an der Kerze an !!! Also wie ich jetzt hier gelesen habe kann das der Hallgeber sein ?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 13
tokimo
Member



Beiträge: 654
Adresse: 53937 Bronsfeld
Angemeldet: 14.11.09

Galerie: 9 Bilder

Modell:
Baujahr: 1995
Leistung: 150 PS
MKB: ABF
Geschrieben am 15.02.13 19:50 löschen | edit edit |
Es kann natürlich viel sein.....
Wie Du schreibst, hast Du ja schon Zündkerzen, Verteiler und Verteilerfinger getauscht.

Ich gehe davon aus das der Motor dreht wenn Du den Schlüssel umdrehst.
Schau im hellen mal ob Deine Zündspule irgendwo verbrannt aussieht oder da schwarzes Zeugs irgendwo raus quillt.

Wie gesagt, spontan würd ich aus der Ferne mal auf den Hallgeber tippen.


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 14
IcedEarth
Member

Beiträge: 112
Adresse: Heide
Angemeldet: 15.07.12

Galerie: 0 Bilder

Modell:
Baujahr: 1997
Leistung: 90 PS
MKB: ADZ
Geschrieben am 15.02.13 19:57 löschen | edit edit |
Habe jetzt mal ein wenig gegoogelt, und in vielen Foren (Golf) wird immer zu 90% gesagt das, dass die Zündspule ist....

Gehen wir jetzt mal davon aus das meine SPule ist, was für kosten kommen auf mich zu ?

mfg

IcedEarth


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 15
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 13 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 15.02.13 19:59 löschen | edit edit |
Den Hallgeber würde ich mal ausschließen da dieser ja im Verteiler drin und ja wohl neu ist.

Ich würde auf die Zündspule tippen Vorrausetzung ist natürlich das der Verteiler auch korrekt verbaut ist.

Guck doch mal in der Bucht was ne Zündspule dort kostet.



80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......


Editiert von Toledo Flo on 15.02.13 20:01
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 16
tokimo
Member



Beiträge: 654
Adresse: 53937 Bronsfeld
Angemeldet: 14.11.09

Galerie: 9 Bilder

Modell:
Baujahr: 1995
Leistung: 150 PS
MKB: ABF
Geschrieben am 15.02.13 20:02 löschen | edit edit |
Hallgeber hab ich deshab gesagt da ich davon ausgehe das er nur den Verteiler Deckel getauscht hat und nicht den ganzen Verteiler Seat-Portal.de Smiley lächeln

Edit: Zündspulen könnte ich noch welche vom 2E und von nem 1F anbieten *g




Editiert von tokimo on 15.02.13 20:03
User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 17
IcedEarth
Member

Beiträge: 112
Adresse: Heide
Angemeldet: 15.07.12

Galerie: 0 Bilder

Modell:
Baujahr: 1997
Leistung: 90 PS
MKB: ADZ
Geschrieben am 15.02.13 20:32 löschen | edit edit |
Da muss ich tokimo recht geben ich habe nur finger und Kappe getauscht, weil die Kappe sowie der Finger sehr abgenutzt war !!! Kann man den Hallgeber einzelnd erwerben...

Und was willst du für die Spule haben ?


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 18
tokimo
Member



Beiträge: 654
Adresse: 53937 Bronsfeld
Angemeldet: 14.11.09

Galerie: 9 Bilder

Modell:
Baujahr: 1995
Leistung: 150 PS
MKB: ABF
Geschrieben am 15.02.13 20:35 löschen | edit edit |
Der Hallgeber sitzt im Verteiler, den gibt es nicht einzelnd.
Dann müsste ein kompletter Verteiler her, den ich allerdings nicht mehr da habe.

Zu der Zündspule schick ich Dir noch ne PN Seat-Portal.de Smiley lächeln


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 19
Toledo Flo
Moderator

Beiträge: 4490
Adresse: 13053 Berlin
Angemeldet: 17.07.06

Galerie: 13 Bilder

Modell: Toledo
Baujahr: 2000
Leistung: 150 PS
MKB: AGZ
Geschrieben am 15.02.13 20:49 löschen | edit edit |
Ich würde ja vorher mal den Hallgeber und die Zündspule überprüfen.


80% aller ungelösten Probleme scheitern an mangelnder Gewaltbereitschft.........

Alle haben gesagt, dass es nicht geht..... Dann kam einer, der hat das nicht gewusst, und der hat es dann gemacht......
User offline offline | http://berlin-bastards.webseiteersteller.de/ URL Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
AUTHOR RE: Riesen problem Auto startet nicht mehr! Seitenende | Seitenanfang | Beitrag: 20
Toli 1L2
Member

Beiträge: 268
Adresse: Hohnstein OT Ehrenberg
Angemeldet: 10.02.08

Galerie: 0 Bilder

Modell:
Baujahr: 1998
Leistung: 101 PS
MKB: AFT
Geschrieben am 16.02.13 11:35 löschen | edit edit |
Hi..die Zündspule würde ich prüfen, bevor man die tauscht. Also du hast an der Zündspule einen Deckel, den man aufklappen kann. Darunter sind die Kontakte 1 und 15. Zwischen 1 u. 15 eine Widerstandsmessung durchführen ca. 0.5 bis 1.5 Ohm. Dann noch eine Messung Zwischen 15 und 4(Anschluß für das Kabel zum Verteiler) ca. 2.5 bis 4 kOhm. Wenn die Werte nicht erreicht werden raus das Ding. Grüße


User offline offline Ausrufezeichen Beitrag melden | abonnieren Thema abonnieren | Hilfe
öffnen | verschieben | feststellen |   neuer Beitrag
Seite | 1 | 2 vor | Ende
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Beiträge
Riesen problem Auto startet nicht mehr!
gelesen heute 09:42
KAMEI Mittelarmlehne
gelesen heute 09:42
Ölwechsel beim 1M V5 10V
gelesen heute 09:41
VW Polo 9N - Motor klackert
gelesen heute 09:41
[Ebay] "Jetzt helfe ich mir selbst: Seat Toledo" Bd 172
gelesen heute 09:41
Seitenanfang
Seat-Portal.de - Zuletzt gelesene Artikel
Service-Intervall-Anzeige beim 1L zurücksetzen
gelesen heute 07:15
Motor ruckelt, bockt oder zieht nicht richtig? Relais 30!!
gelesen heute 06:43
Fahrgestellnr. 1M
gelesen heute 06:40
Funk-ZV/Alarmanlage einbauen Kabelplan vom Toledo 1L
gelesen heute 04:53
Türpappen mit Leder beziehen
gelesen heute 03:51
Seitenanfang